<!doctype html>
<!--[if IE]><html lang="fr" class="ie-legacy"><![endif]-->
<!--[if !IE]><!--><html lang="fr"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
<meta name="description" content="The fast, open, and privacy-respecting replacement for Windows and macOS">
<meta name="author" content="elementary, Inc.">
<meta name="theme-color" content="#3689e6">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@elementary">
<meta name="twitter:creator" content="@elementary">
<meta property="og:title" content="L'alternative à Windows et macOS : rapide, libre et respectueuse de la vie privée &sdot; elementary OS" />
<meta property="og:description" content="The fast, open, and privacy-respecting replacement for Windows and macOS" />
<meta property="og:image" content="https://elementary.io/images/preview.png" />
<meta itemprop="name" content="L'alternative à Windows et macOS : rapide, libre et respectueuse de la vie privée &sdot; elementary OS" />
<meta itemprop="description" content="The fast, open, and privacy-respecting replacement for Windows and macOS" />
<meta itemprop="image" content="https://elementary.io/images/preview.png" />
<meta name="apple-mobile-web-app-title" content="elementary">
<link rel="manifest" href="/manifest.json">
<title>L'alternative à Windows et macOS : rapide, libre et respectueuse de la vie privée &sdot; elementary OS</title>
<base href="/">
<link rel="shortcut icon" href="favicon.ico">
<link rel="apple-touch-icon" href="images/launcher-icons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="images/favicon.png" sizes="256x256">
<link rel="alternate" type="text/html" hreflang="en" href="/">
<link rel="stylesheet" type="text/css" media="all" href="https://fonts.googleapis.com/css?family=Raleway:800|Open+Sans:300,400,600,700,300italic,400italic|Roboto+Mono&subset=latin,greek,vietnamese,greek-ext,latin-ext,cyrillic,cyrillic-ext">
<link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.9.0/css/all.css" integrity="sha384-vlOMx0hKjUCl4WzuhIhSNZSm2yQCaf0mOU1hEDK/iztH3gU4v5NMmJln9273A6Jz" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" media="all" href="styles/main.css">
<link rel="stylesheet" type="text/css" media="all" href="styles/home.css">
<link rel="stylesheet" type="text/css" media="all" href="styles/blog.css">
<link rel="stylesheet" type="text/css" media="all" href="styles/pantheon.css">
<script src="scripts/common.js"></script>
<script src="scripts/main.js" async></script>
<script async defer data-domain="elementary.io" src="https://stats.elementary.io/js/index.js"></script>
<script>window.plausible = window.plausible || function() { (window.plausible.q = window.plausible.q || []).push(arguments) }</script>
<script src="scripts/slingshot.js" async></script>
<script src="scripts/download.js" async></script>
<script src="scripts/blog.js" async></script>
<script src="scripts/showcase.run.js" async></script>
</head>
<body class="page-index">
<nav>
<div class="nav-content">
<ul>
<li><a href="/fr/" class="logomark"><svg xmlns="http://www.w3.org/2000/svg" height="22" width="22"><path d="M11 0C4.926 0 0 4.926 0 11s4.926 11 11 11 11-4.926 11-11S17.074 0 11 0zm-.02 1.049h.002a.07.07 0 00.018 0c4.548 0 8.384 3.052 9.57 7.217a17.315 17.315 0 01-4.213 5.496c-.847.733-1.773 1.383-2.79 1.842-1.018.458-2.136.719-3.247.656a5.6 5.6 0 01-2.271-.633 18.276 18.276 0 005.078-4.12c.956-1.116 1.791-2.39 2.115-3.833.165-.722.19-1.48.04-2.207a4.079 4.079 0 00-.999-1.965 4.013 4.013 0 00-1.855-1.098 4.85 4.85 0 00-2.153-.078c-1.423.261-2.693 1.086-3.705 2.108-1.787 1.8-2.89 4.34-2.687 6.875.102 1.267.524 2.511 1.252 3.554.143.205.302.398.467.584a16.228 16.228 0 01-3.086.739A9.946 9.946 0 0110.98 1.049zm.07 2.02c.004-.001.016.002.012.001.692 0 1.387.211 1.936.627a3.2 3.2 0 011.068 1.49 4.12 4.12 0 01.192 1.848c-.143 1.243-.77 2.388-1.533 3.393-1.354 1.778-3.156 3.203-5.159 4.2-.19.095-.386.187-.582.274a5.114 5.114 0 01-1.05-1.295c-.59-1.044-.784-2.284-.67-3.482.116-1.199.526-2.356 1.082-3.43.643-1.244 1.516-2.418 2.732-3.09a4.14 4.14 0 011.973-.537zm9.83 6.81c.042.367.071.739.071 1.117 0 5.497-4.452 9.953-9.95 9.953a9.917 9.917 0 01-7.59-3.53 18.138 18.138 0 003.17-1.06c.461.346.967.634 1.507.84 1.59.61 3.392.52 4.996-.035 1.603-.555 3.021-1.549 4.256-2.705a18.264 18.264 0 003.54-4.58z" /></svg></a></li>
<li><a href="/fr/support">Support</a></li>
<li><a href="https://developer.elementary.io" target="_self">Développeur</a></li>
<li><a href="/fr/get-involved">Participer</a></li>
<li><a href="/fr/store/">Boutique</a></li>
<li><a href="https://blog.elementary.io" target="_self">Blog</a></li>
 </ul>
<ul class="right">
<li><a href="https://www.facebook.com/elementaryos" target="_blank" rel="noopener" data-l10n-off title="Facebook"><i class="fab fa-facebook-f"></i></a></li>
<li><a href="https://mastodon.social/@elementary" target="_blank" rel="noopener" data-l10n-off title="Mastodon"><i class="fab fa-mastodon"></i></a></li>
<li><a href="https://www.reddit.com/r/elementaryos" target="_blank" rel="noopener" data-l10n-off title="Reddit"><i class="fab fa-reddit"></i></a></li>
<li><a href="https://elementaryos.stackexchange.com" target="_blank" rel="noopener" data-l10n-off title="Stack Exchange"><i class="fab fa-stack-exchange"></i></a></li>
<li><a href="https://twitter.com/elementary" target="_blank" rel="noopener" data-l10n-off title="Twitter"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://community-slack.elementary.io/" target="_blank" rel="noopener" data-l10n-off title="Slack"><i class="fab fa-slack"></i></a></li>
</ul>
 </div>
</nav>
<div id="content-container">
<section class="section--hero section--stretched">
<div class="section__detail grid">
<div class="whole">
<div id="logotype"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 454.22 65.577"><path class="logotype-svg" style="text-align:start" d="M388.22 0c-3.287 0-6.357.717-9.22 2.125a23.81 23.81 0 00-7.406 5.562c-2.066 2.348-3.686 5.043-4.906 8.094a26.399 26.399 0 00-1.782 9.565c0 3.192.592 6.323 1.72 9.375 1.126 3.05 2.715 5.745 4.78 8.092 2.066 2.348 4.496 4.233 7.313 5.688 2.86 1.455 6.024 2.187 9.5 2.187 3.284 0 6.337-.67 9.154-2.03 2.817-1.41 5.278-3.263 7.344-5.563 2.11-2.347 3.73-5.043 4.905-8.094a25.796 25.796 0 001.844-9.656c0-3.098-.562-6.152-1.69-9.157-1.125-3.05-2.715-5.762-4.78-8.156-2.02-2.392-4.48-4.324-7.344-5.78C394.793.75 391.646 0 388.22 0zm48.124 0c-2.676 0-5.09.296-7.25.906-2.113.564-3.95 1.452-5.5 2.625a11.83 11.83 0 00-3.53 4.22c-.8 1.644-1.19 3.53-1.19 5.688 0 2.066.375 3.81 1.126 5.22.75 1.36 1.857 2.53 3.313 3.468 1.502.892 3.293 1.64 5.406 2.25 2.157.563 4.634 1.077 7.404 1.594 2.863.562 5.356 1.185 7.47 1.842 2.11.658 3.856 1.468 5.217 2.407 1.363.937 2.344 2.06 3 3.373.66 1.267 1 2.84 1 4.718 0 3.757-1.463 6.56-4.374 8.44-2.863 1.83-6.774 2.75-11.75 2.75-3.802 0-7.214-.577-10.218-1.75-2.96-1.175-5.685-3.09-8.22-5.72l-1.063.906c2.676 2.676 5.56 4.67 8.657 5.938 3.145 1.22 6.744 1.812 10.78 1.812 5.493 0 9.778-1.06 12.876-3.218 3.145-2.16 4.72-5.292 4.72-9.376 0-2.207-.438-4.045-1.283-5.5s-2.06-2.67-3.656-3.657c-1.55-.985-3.434-1.81-5.687-2.468-2.254-.658-4.762-1.25-7.53-1.814-2.77-.563-5.17-1.124-7.19-1.687-1.97-.61-3.607-1.328-4.874-2.126-1.268-.845-2.203-1.858-2.814-3.032-.61-1.22-.906-2.716-.906-4.5 0-1.83.297-3.482.908-4.937.61-1.454 1.59-2.685 2.906-3.72 1.314-1.077 2.98-1.903 5-2.467 2.065-.563 4.51-.843 7.375-.843 2.955 0 5.51.39 7.623 1.187 2.16.8 4.216 2.28 6.187 4.44l.908-.97c-1.972-2.16-4.138-3.702-6.532-4.594C442.31.466 439.536 0 436.344 0zM42.406.594V44.47c0 3.097 2.042 5.75 5.563 5.75h3.185l-.03-1.345c-.07 0-1.162.03-3.063.03-2.747 0-4.22-2.394-4.22-4.436V.592h-1.437zm194.844 0v44c0 3.38 2.933 5.625 6.313 5.625 3.872 0 4.335.07 4.406 0v-1.41h-4.408c-2.465 0-4.696-1.472-4.907-4.218V14.75h10.188v-1.406h-10.188V.594h-1.406zm150.97.812c3.097 0 5.964.655 8.592 1.97a22.113 22.113 0 016.97 5.343c1.97 2.204 3.513 4.775 4.593 7.685a24.2 24.2 0 011.688 8.938c0 2.957-.546 5.886-1.625 8.75A24.424 24.424 0 01404 41.748c-1.878 2.252-4.184 4.09-6.906 5.5-2.676 1.36-5.636 2.03-8.875 2.03-3.194 0-6.108-.654-8.784-1.97a21.838 21.838 0 01-6.906-5.28 26.811 26.811 0 01-4.592-7.656 25.784 25.784 0 01-1.625-9.03c0-2.96.53-5.856 1.562-8.72 1.08-2.863 2.575-5.434 4.5-7.688 1.925-2.253 4.23-4.044 6.906-5.406 2.725-1.407 5.7-2.124 8.94-2.124zm-74.314 1.28c-.803.05-1.614.26-2.312.658a4.932 4.932 0 00-2.25 2.812c-.242.802-.233 1.666-.156 2.5.085.928.264 1.826.53 2.72.198.66.457 1.3.72 1.936-1.03.005-2.065.028-3.094.032-.25.004-2.197.022-3.188.312-5.243 1.537-8.483 4.27-10.97 9.125l.002-9.435h-1.407v36.53h1.41V26.782c.914-3.343 2.604-6.266 5-8.405 2.393-2.14 5.485-3.484 9.217-3.625 1.15-.046 2.384-.047 3.563-.063l16.374 35.187c-5.563 12.674-5.773 13.11-6.125 13.53-.495.494-1.06.75-3.315.75l-1.25-.03v1.406l1.25.032c2.606 0 4.015-.552 4.72-1.75l.5-.843 21.75-49.626h-1.563l-15.282 34.78-15.405-33.468c.745-.01 1.51.037 2.25-.062.8-.107 1.56-.427 2.25-.844.724-.437 1.372-.976 1.875-1.656.7-.946 1.062-2.137 1.094-3.313.027-.997-.17-1.986-.625-2.874a5.954 5.954 0 00-1.47-1.813 6.049 6.049 0 00-2.626-1.282 5.79 5.79 0 00-1.438-.125h-.03zm.438 1.158c.78.008 1.552.298 2.187.75.638.45 1.148 1.087 1.5 1.78.44.862.646 1.85.565 2.813-.082.964-.43 1.895-1.063 2.625a4.482 4.482 0 01-3.655 1.5h-1.813L311.47 12a13.191 13.191 0 01-.783-2.625c-.175-.918-.31-1.88-.062-2.78.248-.904.888-1.64 1.688-2.126.613-.375 1.313-.635 2.03-.627zM212.688 12.75c-10.28 0-14.188 9.388-14.188 16.78v20.345h1.406V29.53c0-7.674 4.19-15.374 12.78-15.374 8.592 0 12.75 7.7 12.75 15.375v20.346h1.408V29.53c0-7.392-3.876-16.78-14.156-16.78zm-195.72.03C6.76 12.78.283 21.93 0 31.72c0 9.364 7.384 18.874 17.594 18.874 5.492 0 12.278-3.047 14.53-8.75h-1.53c-2.183 4.788-7.65 7.343-13 7.343-8.943 0-15.554-7.91-16.188-16.78h33.438v-.75c-.14-10-7.172-18.876-17.875-18.876zm55.25 0c-10.21 0-16.686 9.15-16.968 18.94 0 9.364 7.415 18.874 17.625 18.874 5.492 0 12.247-3.047 14.5-8.75h-1.5c-2.183 4.788-7.65 7.343-13 7.343-8.942 0-15.585-7.91-16.22-16.78h33.47v-.75c-.14-10-7.203-18.876-17.906-18.876zm37.813 0c-5.983 0-10.692 4.583-12.123 10.19-.7 2.738-.937 3.63-.937 26.905h1.405c0-20.486.054-22.017.438-24.813.897-5.91 5.075-10.935 11.218-10.875 6.56 0 12.87 4.226 12.5 15.47 0 2.993.096 8.145.096 11.968 0 4.284-.094 8.25-.094 8.25h1.407s.15-13.597 0-20.22c-.245-10.665 5.52-15.455 11.906-15.468 6.653.1 11.758 5.12 12.156 12.094.202 3.537.094 17.597.094 23.596h1.406c0-23.335-.228-24.368-.72-26.844-1.046-5.278-6.27-10.25-12.936-10.25-6.934 0-11.96 5.04-12.438 10.626-.563-5.633-6.545-10.625-13.375-10.625zm63.658 0c-10.21 0-16.687 9.15-16.968 18.94 0 9.364 7.414 18.874 17.624 18.874 5.492 0 12.247-3.047 14.5-8.75h-1.5c-2.183 4.788-7.65 7.343-13 7.343-8.943 0-15.585-7.91-16.22-16.78h33.47v-.75c-.14-10-7.204-18.876-17.906-18.876zm95.188 0c-4.506 0-8.854 2.177-12.656 4.782l.842 1.125c4.084-2.886 8.292-4.5 11.813-4.5 7.253 0 11.97 5.193 11.97 12.657V31c-1.902-.704-6.266-2.03-12.25-2.03-6.338 0-15.064 2.52-15.064 10.405 0 6.267 5.227 11.22 11.846 11.22 5.703 0 11.737-2.12 15.47-6.908v3.375c0 1.48.91 2.743 2.53 2.813h1.406V48.47h-1.405c-.775 0-.984-.563-1.125-1.408V26.844c0-7.887-4.573-14.063-13.375-14.063zM16.97 14.188c9.364 0 15.77 7.307 16.405 16.813H1.405C1.83 22.975 7.322 14.19 16.97 14.19zm55.25 0c9.364 0 15.77 7.307 16.405 16.813h-31.97c.424-8.026 5.917-16.812 15.564-16.812zm101.468 0c9.364 0 15.772 7.307 16.406 16.813h-31.97c.423-8.026 5.917-16.812 15.564-16.812zm94.906 16.188c4.084 0 8.236.638 12.25 2.187v7.25c0 .845-.327 1.82-1.03 2.875-2.888 4.507-9.088 6.5-14.44 6.5-5.42 0-10.437-3.897-10.437-9.812 0-6.83 7.672-9 13.657-9z" fill="#333" /></svg></div>
<h4>L'alternative à Windows et macOS : rapide, libre et respectueuse de la vie privée</h4>
</div>
</div>
<div class="section__showcase">
<img class="bg" src="images/home/notebook.jpg" alt="Ordinateur portable standard" />
<img src="images/screenshots/desktop.jpg" alt="elementary OS 5.1 Hera pour ordinateur de  bureau" />
</div>
<div class="section__detail grid">
<div class="whole">
<div id="amounts">
<h4 id="pay-what-you-want">Prix libre :</h4>
<div id="choice-buttons">
<button id="amount-ten" value="10" class="small-button payment-button target-amount">10</button>
<button id="amount-twenty" value="20" class="small-button payment-button target-amount checked">20</button>
<button id="amount-thirty" value="30" class="small-button payment-button target-amount">30</button>
<div>
<span class="pre-amount">$</span>
<input type="number" step="0.01" min="0" max="999999.99" id="amount-custom" class="button small-button target-amount" placeholder="Autre">
<p class="small-label focus-reveal text-center">Entrez une somme.</p>
</div>
</div>
<div class="column">
<button type="submit" id="download" class="suggested-action">Acheter elementary OS</button>
<p class="small-label">
elementary OS 5.1.6 Hera | 1.48 Go<br>
<a href="docs/installation#recommended-system-specifications" target="_blank" rel="noopener">Spécifications système recommandées</a>
</p>
</div>
<div style="clear:both;"></div>
<div id="payment-trust">
<img src="images/icons/mimes/24/payment-card-visa.svg" alt="Visa" title="Visa cards accepted" />
<img src="images/icons/mimes/24/payment-card-mastercard.svg" alt="Mastercard" title="Mastercard cards accepted" />
<img src="images/icons/mimes/24/payment-card-discover.svg" alt="Discover" title="Discover cards accepted" />
<img src="images/icons/mimes/24/payment-card-amex.svg" alt="American Express" title="American Express cards accepted" />
<img src="images/icons/mimes/24/payment-card-diners-club.svg" alt="Diner's Club" title="Diner's Club cards accepted" />
<img src="images/icons/mimes/24/payment-card-jcb.svg" alt="JCB" title="JCB cards accepted" />
<img src="images/icons/mimes/24/payment-card-unionpay.svg" alt="UnionPay" title="UnionPay cards accepted" />
<p class="small-label text-center">Paiements traités et sécurisés par <a href="https://stripe.com"><i class="fab fa-stripe"><span>Stripe</span></i></a></p>
</div>
</div>
</div>
</div>
</section>
<section id="whats-new" class="grey">
<div class="grid">
<div class="two-thirds">
<h2>Quoi de neuf dans elementary OS 5.1 Hera</h2>
<p>Une mise à jour majeure sur une base solide. Avec un écran d'accueil complètement repensé pour la connexion et le verrouillage, une nouvelle expérience lors de l'installation, de nouvelles façons de charger et d'installer les applications, une mise à jour majeure des paramètres du système, des applications par défaut améliorées et des améliorations du bureau.</p>
<a href="https://blog.elementary.io/introducing-elementary-os-5-1-hera/" target="_blank" rel="noopener" class="read-more">Lire l'annonce</a>
</div>
</div>
</section>
<section class="grid" id="the-press">
<div class="third">
<a href="https://www.wired.com/2013/11/elementaryos/" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 123.199 41.6" height="52" width="154"><path d="M5.77 9.383v22.834h22.347V9.383zm44.482 0v22.834H72.6V9.383zm44.553 0v22.834h22.624V9.383H94.803zm-55.62 3.425c-1.8 0-3.603.004-5.402.008-.01.935-.01 1.869 0 2.804 1.271.009 2.547 0 3.821 0-.005 3.45-.005 6.91 0 10.36-1.273 0-2.55-.009-3.821 0-.01.935-.007 1.869.006 2.804 3.597.009 7.192.009 10.79 0 .014-.932.012-1.87.006-2.804-1.274-.01-2.55 0-3.821 0 .005-3.45.005-6.91 0-10.36 1.272 0 2.548.009 3.821 0 .01-.935.007-1.87-.007-2.804-1.797-.004-3.594-.008-5.394-.008zm44.023 0c-2.206 0-4.408.008-6.613.014-.01.93-.013 1.86-.007 2.79.71.016 1.42.015 2.13.008.013 3.454.013 6.906 0 10.36a102.194 102.194 0 00-2.13 0c-.008.932-.007 1.864.007 2.798 4.477.014 8.95.014 13.428 0 .021-1.847.006-3.69.006-5.535-.973-.005-1.945-.01-2.918 0-.004.913-.004 1.829 0 2.738-1.771.003-3.54-.01-5.313.007-.027-1.367-.008-2.74-.013-4.107h4.175v-2.667h-4.175c0-1.198-.004-2.396 0-3.594 1.727.003 3.454.003 5.18 0-.006.797-.003 1.596 0 2.396h2.86c-.001-1.734.007-3.461 0-5.194-2.205-.006-4.413-.014-6.619-.014zm-66.153.146c.413 0 .825.017 1.237.043.677.311.59 1.208.774 1.823.808 3.6 1.427 7.252 2.353 10.818.825-4.205 1.427-8.451 2.172-12.67.934 0 1.871.008 2.812 0-1.041 4.84-1.955 9.704-2.939 14.552-.098.384-.12.853-.502 1.078a12.553 12.553 0 01-3.216.008c-.374-.23-.396-.7-.501-1.079-.775-3.564-1.466-7.146-2.299-10.7-.144.275-.238.571-.291.878-.67 3.312-1.398 6.61-2.068 9.92-.098.404-.224 1.033-.759 1.015-.983.068-1.984.11-2.96-.047-.539-.374-.429-1.108-.604-1.665-.962-4.651-1.858-9.315-2.855-13.958 1.02.009 2.045 0 3.064 0a526.607 526.607 0 002.102 12.65 6.237 6.237 0 00.314-.962c.73-3.568 1.51-7.128 2.255-10.697.092-.368.201-.922.67-.962.412-.026.824-.043 1.24-.043zm38.246.014h9.215c.952 0 2.087.127 2.694.962.761 1.004.735 2.32.745 3.517-.003 1.025-.047 2.152-.71 2.994-.457.613-1.264.638-1.892.972.845.243 1.927.465 2.206 1.448.539 1.878.2 3.856.48 5.772-.983-.003-1.962 0-2.945 0-.106-1.691-.256-3.383-.334-5.074.014-.677-.709-1.11-1.322-1.053-1.68-.01-3.361.006-5.042 0v6.127h-3.097V12.967zm44.55-.001c2.706.013 5.414-.021 8.118.021 1.512.057 3.228.41 4.128 1.755 1.133 1.81.955 4.025 1.155 6.064-.197 2.035-.027 4.245-1.155 6.049-.966 1.434-2.83 1.736-4.434 1.765-2.604.021-5.208 0-7.812.009zm-38.473 2.569c-.994.007-1.985.024-2.981.008v4.532c1.853-.026 3.707.06 5.556-.035.994-.058 1.015-1.252 1.053-1.998-.032-.821.118-1.913-.648-2.457a50.862 50.862 0 00-2.979-.05zm41.573.008v10.512c1.586-.003 3.167.007 4.755.007.761.01 1.684-.19 2.04-.95.532-1.172.402-2.494.444-3.744-.057-1.565.166-3.197-.36-4.7-.237-.769-1.088-1.13-1.839-1.12-1.68-.018-3.361 0-5.039-.008z" fill="#555761" /></svg></a>
<a class="inline-tweet" href="https://twitter.com/home/?status=&ldquo;elementary OS is different… a beautiful and powerful operating system.&rdquo; — @WIRED https://elementary.io" data-tweet-suffix=" — @WIRED https://elementary.io" target="_blank" rel="noopener">« elementary OS est différent… un système d'exploitation beau et puissant. »</a>
</div>
<div class="third">
<a href="https://arstechnica.com/gadgets/2018/12/a-tour-of-elementary-os-perhaps-the-linux-worlds-best-hope-for-the-mainstream/" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 123.199 41.6" height="52" width="154"><path d="M20.37.446A20.354 20.354 0 00.016 20.8 20.354 20.354 0 0020.37 41.154 20.354 20.354 0 0040.724 20.8 20.354 20.354 0 0020.37.446zm-9.838 13.843c3.016 0 4.482 1.211 4.482 4.003v8.71h-1.862l-.253-1.664a5.863 5.863 0 01-4.397 1.917c-2.256 0-3.665-1.351-3.665-3.468 0-3.1 2.65-4.338 7.864-4.875v-.536c0-1.579-.929-2.114-2.367-2.114s-2.96.477-4.316 1.068l-.307-1.997c1.495-.594 2.903-1.044 4.821-1.044zm20.496 0a10.064 10.064 0 014.086.846l-.368 2.195a7.95 7.95 0 00-3.775-1.068c-1.41 0-2.143.535-2.143 1.438 0 .9.62 1.296 2.594 1.803 3.072.792 4.453 1.665 4.453 4.034 0 2.367-1.719 3.718-4.934 3.718a10.205 10.205 0 01-4.536-1.184l.339-2.197a7.782 7.782 0 004.395 1.438c1.58 0 2.538-.596 2.538-1.638 0-1.042-.706-1.58-2.962-2.114-2.933-.734-4.088-1.608-4.088-3.834 0-2.228 1.666-3.437 4.4-3.437zm-6.287.026l.365 2.228c-2.086.083-3.835 1.464-4.68 3.1v7.36h-2.312V14.568h1.862l.394 2.539c.874-1.41 2.312-2.68 4.37-2.793zM12.7 20.689c-4.594.45-5.554 1.688-5.554 2.985s.679 1.664 1.862 1.664c1.184 0 2.65-.674 3.694-1.747zm49.139 3.41c-1.24 1.043-2.37 1.409-3.61 1.409-2.17 0-3.58-1.495-3.806-3.947h7.02l.254-1.55h-7.274c.226-2.453 1.607-3.975 3.637-3.975 1.381 0 2.482.478 3.637 1.438l.283-1.665a6.483 6.483 0 00-3.863-1.211c-3.016 0-5.413 2.199-5.413 6.174 0 3.976 2.34 6.174 5.328 6.174a6.23 6.23 0 004.033-1.353zm-13.758-7.78v10.429h-1.634v-10.43h-3.779v-1.494h9.078L52 16.318zM69.14 26.943c-3.355 0-5.498-2.478-5.498-6.144s2.2-6.2 5.526-6.2a5.724 5.724 0 013.383.985l-.254 1.662a5.102 5.102 0 00-3.157-1.155c-2.424 0-3.834 1.832-3.834 4.68 0 2.846 1.438 4.68 3.834 4.68a5.667 5.667 0 003.354-1.184l.255 1.523a6.287 6.287 0 01-3.61 1.155zm13.39-.224v-5.498h-6.03v5.498h-1.637V14.824h1.634v4.934h6.033v-4.934h1.636V26.72zm12.124 0l-6.54-9.275v9.275H86.62V14.824h1.438l6.314 8.909v-8.91h1.496V26.72zm3.777 0V14.824h1.636V26.72zm9.218.224c-3.355 0-5.498-2.478-5.498-6.144s2.2-6.2 5.526-6.2a5.724 5.724 0 013.383.985l-.253 1.662a5.102 5.102 0 00-3.158-1.155c-2.424 0-3.834 1.832-3.834 4.68 0 2.846 1.438 4.68 3.834 4.68a5.667 5.667 0 003.354-1.184l.255 1.523a6.287 6.287 0 01-3.61 1.155zm9.304-12.177h1.634l4.595 11.728-1.577.34-1.41-3.694h-4.906l-1.353 3.58h-1.634zm-1.129 6.964h3.807l-1.916-5.047z" fill="#555761" stroke-width=".531" /></svg></a>
<a class="inline-tweet" href="https://twitter.com/home/?status=&ldquo;Gets out of the way and lets you focus on what you need to get done.&rdquo; —@arstechnica https://elementary.io" data-tweet-suffix=" — @arstechnica https://elementary.io" target="_blank" rel="noopener">« Vous permet de vous concentrer sur ce que vous devez faire. »</a>
</div>
<div class="third">
<a href="https://www.forbes.com/sites/jasonevangelho/2019/01/29/linux-distro-spotlight-what-i-love-about-elementary-os/" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 123.199 41.6" height="52" width="154"><path d="M66.6 17.535c0-2.188.037-4.226.15-6.113l-5.774 1.094v.529l.567.076c.415.037.679.188.83.415.151.264.264.641.34 1.207.075 1.094.15 3.586.112 7.51 0 3.887-.037 6.34-.112 7.283 2.075.453 3.699.642 4.906.642 2.264 0 4.037-.642 5.32-1.963 1.284-1.283 1.963-3.094 1.963-5.32 0-1.775-.49-3.246-1.472-4.416-.98-1.17-2.226-1.736-3.699-1.736-.98 0-2 .264-3.132.793zm.112 11.624c-.075-1.207-.15-4.83-.15-10.756.34-.112.793-.188 1.359-.188.905 0 1.622.452 2.15 1.396.529.944.793 2.076.793 3.51 0 1.773-.302 3.208-.906 4.415-.604 1.17-1.358 1.774-2.301 1.774a7.044 7.044 0 00-.944-.15zM39.316 11.8H24.22v.755l.793.076c.603.113 1.018.339 1.282.679.265.378.415.981.453 1.811.303 4.076.303 7.887 0 11.397-.075.83-.225 1.435-.453 1.811-.264.378-.679.605-1.282.68l-.793.113v.756h9.736v-.756l-1.019-.075c-.604-.076-1.019-.34-1.283-.68-.264-.377-.415-.98-.453-1.81a69.328 69.328 0 01-.188-5.17l2.038.037c1.094.038 1.85.868 2.226 2.528h.756V17.8h-.756c-.378 1.623-1.094 2.453-2.226 2.49l-2.038.038c0-3.396.075-5.811.188-7.283h2.982c2.113 0 3.547 1.358 4.377 4.076l.906-.265zm-1.774 11.623c0 1.963.566 3.585 1.66 4.868 1.094 1.284 2.718 1.887 4.755 1.887 2.038 0 3.699-.642 4.906-1.962 1.207-1.284 1.774-2.906 1.774-4.868 0-1.963-.566-3.586-1.661-4.869-1.094-1.283-2.717-1.887-4.755-1.887s-3.698.642-4.906 1.963c-1.207 1.283-1.773 2.906-1.773 4.868zm8.415-4.302c.453 1.094.642 2.528.642 4.264 0 4-.83 5.963-2.454 5.963-.83 0-1.472-.566-1.924-1.699-.453-1.132-.642-2.565-.642-4.263 0-3.963.83-5.925 2.453-5.925.83-.039 1.472.528 1.925 1.66zm31.889 9.17c1.245 1.245 2.83 1.887 4.716 1.887 1.171 0 2.19-.226 3.095-.717.906-.453 1.623-1.019 2.114-1.698l-.378-.453c-.83.642-1.773.944-2.868.944-1.51 0-2.679-.49-3.472-1.51-.83-1.019-1.207-2.302-1.132-3.962h8.075c0-1.812-.451-3.283-1.395-4.454-.944-1.132-2.265-1.698-3.963-1.698-2.113 0-3.735.68-4.906 2-1.17 1.32-1.736 2.944-1.736 4.868 0 1.962.605 3.548 1.85 4.793zm2.792-9.472c.415-.906.943-1.358 1.66-1.358 1.133 0 1.699 1.433 1.699 4.34l-4 .075c.037-1.132.225-2.152.641-3.057zm17.51-1.509c-1.019-.453-2.301-.717-3.848-.717-1.586 0-2.831.415-3.774 1.207-.944.794-1.435 1.775-1.435 2.944 0 1.02.303 1.812.869 2.378.566.566 1.472 1.057 2.641 1.472 1.057.377 1.811.754 2.188 1.094.378.378.605.793.605 1.359 0 .528-.189 1.018-.604 1.396-.378.415-.905.604-1.585.604-1.66 0-2.906-1.207-3.774-3.623l-.642.188.151 3.774c1.36.529 2.868.793 4.53.793 1.735 0 3.056-.378 4.037-1.17.981-.755 1.472-1.85 1.472-3.207 0-.907-.227-1.661-.717-2.228-.49-.566-1.284-1.056-2.415-1.509-1.246-.453-2.114-.868-2.567-1.245-.452-.378-.679-.83-.679-1.396s.151-1.02.49-1.396c.34-.378.756-.53 1.284-.53 1.51 0 2.603 1.095 3.282 3.247l.643-.189zm-36.304-.34c-.528-.263-1.094-.377-1.735-.377-.642 0-1.283.264-2 .793-.717.528-1.245 1.245-1.661 2.226l.038-3.019-5.736 1.132v.528l.566.039c.717.075 1.132.641 1.207 1.66.226 2.34.226 4.83 0 7.472-.075 1.02-.49 1.547-1.207 1.66l-.566.076v.717h8v-.717l-1.019-.075c-.717-.076-1.132-.643-1.207-1.661a38.552 38.552 0 01-.076-6.943c.226-.378.717-.605 1.471-.68.756-.076 1.624.15 2.53.68z" fill="#555761" /></svg></a>
<a class="inline-tweet" href="https://twitter.com/home/?status=&ldquo;I've found myself more productive these past two weeks [using elementary OS] than in the last two months combined.&rdquo; —@forbes https://elementary.io" data-tweet-suffix=" — @forbes https://elementary.io" target="_blank" rel="noopener">« Je me suis trouvé plus productif ces deux dernières semaines [en utilisant elementary OS] qu'au cours des deux derniers mois réunis. »</a>
</div>
<div class="third">
<a href="https://web.archive.org/web/20150312112222/http://www.maclife.com/article/columns/future_os_x_may_be_more_elementary_ios_7" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 123.199 41.6" height="52" width="154"><path d="M51 10l-.01 10.76c-.003 5.917 0 10.778.009 10.802.014.035.284.043 1.255.036l1.24-.01V10h-2.492zm52.555 2.058c-.248 0-.38.016-.612.064-.877.18-1.532.54-2.15 1.182a3.59 3.59 0 00-.72 1.04 3.654 3.654 0 00-.348 1.093c-.072.418-.08 4.674-.01 4.702.086.034 3.945.022 4.327-.014.526-.05.98-.175 1.438-.398a3.97 3.97 0 001.21-.89c.47-.507.763-1.055.973-1.818.09-.318.098-.404.097-.93 0-.516-.01-.616-.095-.922-.356-1.306-1.086-2.197-2.25-2.75-.516-.243-.915-.334-1.566-.355a11.66 11.66 0 00-.294-.005zm-34.88 0c-.023 0-.045.002-.067.003-.346.02-.62.107-.866.277-.948.65-1.042 1.932-.2 2.7.227.21.457.334.738.402a1.723 1.723 0 002.05-1.186c.06-.198.07-.304.057-.586-.015-.304-.032-.375-.144-.612-.3-.633-.893-1.008-1.57-.997zm7.655.003c-.27.003-.514.017-.664.043-.906.158-1.562.634-1.938 1.406-.29.597-.323.78-.338 1.984-.007.57-.02 1.07-.03 1.113-.016.077-.03.078-.604.088l-.588.01-.01 1.272-.01 1.273h.574c.398 0 .585.012.614.04.033.034.042 1.143.042 4.777V28.8l1.343-.01 1.342-.01.008-4.736c.007-3.737.018-4.744.053-4.766.024-.015.458-.028.965-.028h.923l-.01-1.273-.008-1.272-.948-.018-.947-.017v-.72c0-.8.024-.944.2-1.143.214-.245.328-.28.94-.28.467 0 .58.013.796.08.138.044.268.08.29.08.058 0 .053-2.262-.006-2.31-.066-.05-.47-.177-.765-.238-.26-.054-.777-.082-1.225-.08zm18.344.016c-.43.002-.53.018-.805.093-.39.104-.96.364-1.287.586-.12.082-.338.26-.484.4a4.043 4.043 0 00-1.062 4.2 4.053 4.053 0 003.476 2.77c.165.014 1.21.03 2.322.032 1.712.004 2.03-.004 2.064-.046.032-.038.038-.61.028-2.326-.013-2.16-.018-2.29-.087-2.573-.37-1.51-1.467-2.646-2.945-3.044-.317-.087-.402-.094-1.013-.094h-.206zm-67.49.573l-1.414.01-1.412.008-.13.386c-.2.595-2.177 6.772-2.43 7.592-.122.4-.266.898-.32 1.106-.056.22-.114.373-.136.365-.02-.007-.058-.09-.083-.185-.188-.707-.41-1.43-1.02-3.332a2318.066 2318.066 0 01-1.288-4.02c-.324-1.013-.605-1.862-.623-1.886-.026-.034-.363-.044-1.47-.044h-1.435v16.166l1.255-.01c.69-.004 1.275-.016 1.3-.024.05-.02.054-3.074.01-7.338-.013-1.352-.013-2.48 0-2.506.034-.07.043-.048.26.698.258.88.972 3.2 1.243 4.037a561.175 561.175 0 001.654 5.048c.03.068.058.08.16.07l.127-.01.63-1.93c1.413-4.32 1.78-5.484 2.248-7.102.12-.41.234-.772.256-.802.03-.04.04 1.166.038 4.89l-.001 4.943H27.2l.01-7.986c.004-4.392 0-8.02-.01-8.065l-.02-.08zm30.79.006c-.553 0-.73.012-.747.038-.034.053-.04 16.047-.007 16.08.013.014 1.798.024 3.967.024h3.944v-2.772h-2.488c-2.047 0-2.496-.008-2.53-.047-.027-.035-.04-1.848-.047-6.68l-.01-6.63-1.4-.01-.684-.002zm-13.82 3.784c-1.211 0-2.315.494-3.086 1.406-.878 1.04-1.354 2.455-1.457 4.335-.138 2.5.496 4.638 1.716 5.79.69.648 1.465.982 2.528 1.086.068.006.174.014.238.017.196.01.773-.066 1.055-.138.34-.087.903-.363 1.205-.592.52-.395 1.03-1.047 1.398-1.787l.183-.366-.083-.076c-.116-.11-1.844-1.353-1.88-1.353-.016 0-.128.195-.248.432-.338.67-.692 1.054-1.13 1.222-.296.113-.72.086-1.03-.067-.57-.28-.96-1.036-1.13-2.184-.078-.523-.107-1.74-.056-2.355.126-1.513.508-2.374 1.193-2.693.166-.078.245-.092.512-.092.27 0 .346.013.524.096.416.193.69.5 1.01 1.13.123.243.202.363.232.35.103-.037 2.084-1.395 2.1-1.438.01-.025-.062-.208-.16-.406-.666-1.33-1.622-2.064-2.95-2.264a4.864 4.864 0 00-.685-.052zm-10.612.007a6.02 6.02 0 00-2.68.643c-.357.178-.872.488-.872.526 0 .03 1.024 1.86 1.066 1.905.03.033.106.004.33-.126.39-.228.763-.37 1.204-.46.304-.064.46-.075.91-.065.536.01.55.013.78.126.343.17.567.46.66.858.04.18.047 1.397.006 1.397-.015 0-.135-.053-.266-.12-.33-.165-.7-.258-1.215-.303-1.728-.15-3.077.546-3.776 1.95-.354.713-.505 1.592-.434 2.524.042.554.104.87.268 1.365.444 1.345 1.493 2.217 2.855 2.374.362.04.436.04.732.003.56-.073 1.16-.363 1.602-.777.12-.113.228-.205.24-.205.01 0 .025.163.03.36l.01.36h2.702l.01-4.124c.008-2.63-.002-4.314-.025-4.647-.083-1.174-.36-1.94-.91-2.523-.634-.674-1.483-.99-2.796-1.036-.146-.004-.29-.005-.43-.003zm50.134 0c-1.06 0-1.96.352-2.706 1.06-.89.846-1.465 2.18-1.68 3.902-.075.6-.085 1.95-.02 2.544.342 3.03 1.81 4.854 4.095 5.086.375.038.942.016 1.34-.052a4.206 4.206 0 002.34-1.242c.267-.277.655-.78.655-.85 0-.03-1.792-1.388-1.872-1.42-.025-.008-.147.107-.278.262a2.116 2.116 0 01-.86.64c-.282.11-.96.137-1.258.052a1.507 1.507 0 01-.753-.466c-.252-.27-.46-.676-.575-1.137-.09-.357-.175-.962-.142-1.016.013-.02 1.18-.032 3.054-.032h3.034l.027-.096c.052-.19.025-1.793-.038-2.27-.222-1.684-.747-2.94-1.594-3.818-.7-.727-1.53-1.097-2.556-1.143l-.213-.003zm-16.318.258l-.01 6.046-.008 6.05 1.343-.01 1.344-.01V16.705h-2.668zm16.302 2.167c.182 0 .367.033.548.1.428.16.81.682.996 1.366.092.338.18.843.18 1.04v.154h-1.7c-.946 0-1.71-.014-1.72-.03-.025-.04.035-.534.107-.883.105-.52.318-1.012.558-1.292.252-.295.63-.455 1.03-.456zm14.133 1.996c-.3 0-.685.003-1.173.006-2.093.014-2.25.02-2.547.087-.876.2-1.518.56-2.12 1.185a4.038 4.038 0 00.504 6.03c.484.36 1.102.634 1.69.745.196.036.442.048.838.04.69-.016 1.067-.104 1.646-.384.986-.476 1.74-1.317 2.075-2.32.208-.618.203-.553.22-3.015.01-1.78.003-2.287-.03-2.328-.03-.035-.197-.046-1.102-.044zm5.105.003l-1.073.003-2.136.01v4.736l.098.352c.45 1.62 1.81 2.803 3.448 2.998a4.086 4.086 0 004.124-2.234 4.113 4.113 0 00.132-3.312 4.057 4.057 0 00-3.19-2.51c-.206-.03-.53-.042-1.403-.043zm-69.47 2.24c.55 0 1.06.166 1.42.462l.128.106v1.986l-.1.137c-.15.205-.53.546-.73.654-.097.052-.27.12-.382.15-.51.132-1.044-.008-1.35-.357-.46-.523-.56-1.705-.21-2.422.136-.274.42-.542.685-.64.148-.057.277-.074.54-.074z" fill="#555761" /></svg></a>
<a class="inline-tweet" href="https://twitter.com/home/?status=&ldquo;A fast, low-maintenance platform that can be installed virtually anywhere.&rdquo; —@MacLife https://elementary.io" data-tweet-suffix=" — @MacLife https://elementary.io" target="_blank" rel="noopener">« Une plate-forme rapide, exigeant peu d'entretien, qui peut être installée pratiquement n'importe où. »</a>
</div>
<div class="third">
<a href="https://lifehacker.com/how-to-move-on-after-windows-xp-without-giving-up-your-1556573928" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 123.199 41.6" height="52" width="154"><path d="M32.535 8.687c-.07 0-.134.03-.203.035h-.036c-.011 0-.02-.002-.035 0-.047.002-.121-.007-.168 0-.026 0-.041-.003-.067 0-.042.005-.092.026-.134.033-.026.003-.041-.005-.067 0-.047.007-.094.023-.137.035-.024.004-.045.026-.069.032-.049.012-.085.021-.135.035-.015.004-.047-.006-.065 0a2.714 2.714 0 00-.203.067c-.018.006-.016-.007-.035 0-.043.015-.09.047-.134.067-.023.007-.042.024-.067.032-.035.015-.094.016-.132.033l-.069.035c-.058.026-.115.07-.169.1-.015.01-.019-.007-.035 0-.065.037-.138.096-.2.136-.02.012-.05.021-.07.035-.012.007-.018.024-.032.033-.035.021-.07.045-.103.067-.018.016-.047.024-.066.035-.061.045-.11.09-.17.137-.01.01-.02.023-.032.033-.024.02-.044.047-.068.068-.024.02-.045.014-.067.035-.01.006-.029.027-.036.033l-.035.035c-.047.04-.09.09-.135.134-.011.012-.021.024-.033.033-.03.03-.074.039-.101.068l-.067.067c-.015.019-.018.05-.035.068-.036.043-.097.09-.133.135-.016.018-.021.05-.035.067-.029.036-.041.066-.069.101-.018.027-.047.044-.067.07-.008.01-.027.022-.035.033-.008.011-.023.023-.032.035-.027.035-.042.094-.068.134-.008.012-.026.023-.035.035-.005.008.008.024 0 .033l-.1.17c-.005.009-.028.023-.033.034-.039.066-.067.132-.102.2-.008.018-.023.02-.033.035-.027.054-.043.113-.068.168l-.035.067c-.006.02-.024.05-.032.067-.024.054-.047.082-.068.135-.004.003 0 .03 0 .036-.008.011.004.016 0 .031-.012.027-.027.04-.036.067l-.035.101c0 .009.004.026 0 .036-.004.011-.028.017-.035.032-.017.06-.015.141-.032.203-.004.014-.03.018-.033.035-.005.014.004.017 0 .032-.02.082-.017.152-.035.235 0 .005-.032-.003-.033 0-.014.078-.024.158-.033.237-.006.026 0 .073 0 .1-.008.058.003.111 0 .17-.004.028-.035.04-.035.067-.005.08 0 .19 0 .27v19.534l.135-.035 3.104-.168V21.002h2.429v-3.24h-2.429v-4.385a1.222 1.222 0 011.215-1.215h1.485l.101-2.834v-.066l.035-.237c-.02-.014-.064-.018-.1-.035-.009-.004-.024.006-.036 0-.008-.004-.024-.028-.033-.033-.011-.005-.02.005-.033 0-.016-.006-.05-.027-.068-.033-.024-.01-.04-.026-.067-.035-.032-.01-.067-.024-.101-.033-.008 0-.027.002-.035 0-.012-.004-.052.003-.066 0-.008-.003.011-.032 0-.035-.006 0-.024.003-.032 0-.008 0-.026.003-.035 0-.024-.005-.041-.026-.066-.032-.009-.002-.026.002-.035 0-.028-.007-.07.006-.1 0-.008-.002-.024-.033-.033-.035-.026-.004-.041.005-.067 0-.008 0-.027.002-.035 0-.036-.003-.067-.027-.102-.032-.008-.002-.026 0-.036 0h-.033c-.03-.005-.035.002-.067 0-.011-.002-.02 0-.035 0-.033-.005-.099 0-.134 0h-.03c-.032-.004-.07-.033-.103-.035h-.135zm14.273.34v20.444h2.089V17.258h1.99c.056 0 .113-.005.168 0 .023 0 .047.032.068.033.041.006.094-.007.135 0 .021.005.047-.004.067 0 .047.011.09.055.135.068.012.006.024 0 .036 0 .055.02.112.047.166.07.018.006.017-.008.036 0 .035.017.063.047.1.067l.067.033c.038.024.063.044.1.068.012.007.056-.008.068 0 .047.032.09.066.135.101l.035.036c.032.025.07.07.1.098l.035.036c.03.028.038.067.066.1l.035.031c.036.045.067.088.1.135.01.012.028.024.035.035.024.038.045.062.067.102.01.017.024.05.036.068.017.035.047.062.065.1.01.017-.006.05 0 .068.005.005.033-.007.036 0v.035c.009.023-.01.041 0 .065.009.027.023.04.035.068.011.038.024.096.035.136.004.023.027.041.032.066.009.047-.006.087 0 .135.003.019.032.052.035.068.006.068 0 .134 0 .203v10.19h2.025V19.247c0-.066.004-.135 0-.2v-.103c-.004-.047.005-.088 0-.134-.003-.03-.03-.07-.036-.101-.005-.045.01-.092 0-.135-.004-.027-.027-.041-.032-.069-.006-.043-.024-.094-.033-.135-.005-.018.004-.047 0-.067-.003-.011 0-.023 0-.035-.012-.043-.021-.088-.036-.134-.005-.023-.025-.074-.033-.098-.017-.065-.047-.106-.066-.168-.006-.012 0-.024 0-.036a3.96 3.96 0 00-.07-.168c-.005-.011.004-.023 0-.035-.006-.012.005-.02 0-.033-.005-.01-.03-.023-.034-.035-.02-.045-.047-.088-.068-.134-.006-.012.006-.02 0-.033-.004-.007.004-.027 0-.035a3.527 3.527 0 00-.101-.2c-.006-.012-.03.01-.035 0-.004-.008.005-.028 0-.035-.032-.059-.066-.112-.101-.17-.01-.013-.024-.052-.033-.066-.006-.012.006-.024 0-.036-.017-.027-.052-.043-.069-.068-.006-.011-.027-.023-.035-.035-.003-.006.006-.026 0-.033-.009-.015-.021-.017-.032-.033-.011-.02-.02-.05-.035-.068-.047-.07-.117-.139-.168-.203-.052-.065-.113-.11-.168-.17-.009-.008.01-.023 0-.035-.006-.003-.027.012-.035 0v-.03a2.075 2.075 0 00-.134-.135l-.033-.035c-.006-.005-.027.007-.033 0-.056-.051-.11-.118-.17-.167-.008-.01-.023.006-.034 0-.003-.006.006-.033 0-.036-.05-.042-.113-.062-.167-.1-.017-.012-.018-.024-.036-.036-.068-.047-.164-.091-.235-.134-.006-.005.006-.03 0-.035-.065-.035-.135-.065-.202-.1l-.068-.033c-.07-.035-.13-.07-.202-.102-.005 0-.028.002-.035 0-.077-.032-.155-.074-.235-.101-.01-.002-.024.002-.033 0-.068-.021-.134-.05-.203-.067-.006-.003-.026.002-.033 0-.01-.003-.027 0-.036 0-.082-.02-.15-.054-.235-.068-.01-.004-.02 0-.035 0-.073-.012-.16-.028-.235-.035-.02 0-.047.002-.067 0-.06-.004-.14.002-.203 0h-.067c-.062 0-.135-.003-.202 0h-.068c-.047 0-.085-.003-.135 0-.016 0-.018-.003-.033 0h-.035c-.043.003-.09.031-.134.035-.036.002-.066-.003-.101 0h-.036c-.023 0-.039-.004-.066 0-.047.003-.082-.006-.132 0h-.036c-.053.006-.114.027-.166.033-.03.003-.073-.004-.103 0-.03.003-.07.03-.1.035-.051.006-.083-.01-.135 0-.023 0-.047.028-.067.033-.016.002-.051-.004-.066 0-.044.008-.06.023-.103.033h-.033c-.068.016-.14.019-.203.035-.042.012-.094.021-.135.035V9.024H46.81zm32.153.068V29.47h2.092V9.092H78.96zm-61.474.097v20.279h3.238V9.396l-3.102-.204h-.137zm6.747 1.15c-.02 0-.047.03-.067.032-.04.006-.096-.007-.135 0-.023.006-.043.028-.068.035-.032.006-.07-.012-.101 0 0 0 .005.032 0 .033-.024.007-.04-.01-.065 0-.03.012-.07.021-.1.035-.024.009-.045.022-.071.032-.012.01-.018.03-.036.035-.011.009-.05.027-.064.036-.024.011-.045.018-.067.032-.026.016-.044.02-.068.036-.024.014-.048.051-.069.067-.023.017-.043.014-.068.033-.02.017-.047.049-.067.068-.008.006-.027-.005-.035 0-.015.016-.016.053-.033.068-.02.018-.053.015-.07.035-.024.021-.048.042-.066.066-.014.015-.021.053-.036.068-.008.012-.023.024-.032.035-.01.012-.024.02-.036.033-.008.012.01.055 0 .068-.005.01-.026-.011-.032 0-.016.021-.023.044-.035.067 0 .005-.032.03-.035.036l-.032.065c-.006.012.005.024 0 .036-.009.016-.026.014-.035.035v.03c-.012.024-.024.044-.033.068-.011.03-.024.038-.035.067l-.032.103c-.006.016.004.016 0 .035-.005.014.003.019 0 .033v.035c-.005.012-.032.018-.035.032-.003.012.003.023 0 .035-.003.008 0 .026 0 .035-.005.024.004.04 0 .066-.004.026-.032.042-.036.068v.033c-.003.047 0 .087 0 .135 0 .059-.004.112 0 .168.003.014.033.021.036.035.006.05-.01.12 0 .168.011.053.051.118.067.17.005.011-.004.02 0 .033.014.043.017.094.035.135.004.009.028.023.033.035.02.047.042.087.067.134.008.012-.006.023 0 .033.011.019.023.016.035.035.011.019.02.047.033.067.006.007.027.023.033.032.03.042.068.094.102.134.028.035.07.07.101.1l.035.036c.036.035.059.067.1.1.01.008.024.027.033.035.035.028.064.04.101.066.006.005.027.03.035.035.041.028.087.041.133.067.012.006.024.028.035.033.043.023.089.047.134.068.05.021.083.016.134.033.012.006.024.033.036.035.053.017.115.024.169.035.055.012.111.026.168.036.011 0 .023-.004.035 0 .055.002.11 0 .168 0 .064 0 .141.003.203 0l.17-.036c.016-.003.016.003.033 0l.138-.04c.02-.005.047-.027.068-.035.036-.012.066-.017.101-.032a.612.612 0 00.067-.035c.036-.014.07-.015.104-.033a.881.881 0 01.068-.033c.03-.018.038-.049.067-.068.02-.015.047-.02.068-.035.028-.019.041-.047.068-.067.02-.015.047-.05.068-.067l.067-.068c.02-.018.05-.015.067-.035.024-.024.047-.041.067-.066.017-.019.018-.047.036-.066.017-.026.046-.042.065-.068.016-.021.02-.045.036-.067.015-.027.05-.074.065-.102l.032-.067.035-.067c.01-.027.022-.078.032-.103.012-.027.024-.036.035-.066l.033-.101c.01-.03-.008-.036 0-.068.006-.027.029-.073.033-.101.008-.031-.003-.069 0-.102.006-.028.033-.038.036-.066v-.033c.003-.044 0-.092 0-.135 0-.06.006-.11 0-.169 0-.017-.032-.05-.036-.068-.004-.042.012-.094 0-.136-.003-.02-.027-.045-.031-.066-.005-.016.004-.017 0-.035-.005-.018.006-.047 0-.066-.008-.023-.026-.044-.036-.068-.008-.023-.023-.045-.033-.067-.003-.008.004-.026 0-.035-.006-.014-.025-.018-.033-.033-.015-.035-.016-.068-.035-.102a.609.609 0 00-.033-.068c-.015-.024-.023-.047-.035-.069-.011-.015-.024-.018-.035-.032-.004-.009-.029-.029-.036-.036-.027-.044-.031-.058-.064-.1-.01-.012-.024-.022-.036-.034-.023-.03-.072-.072-.1-.1-.004-.005.007-.03 0-.036-.007-.006-.025.008-.032 0-.006-.005.006-.026 0-.033-.024-.023-.042-.044-.067-.067-.012-.006-.024.01-.036 0-.02-.016-.047-.05-.067-.066-.02-.017-.044-.02-.066-.035-.01-.007-.024-.027-.032-.035-.026-.016-.04-.016-.067-.035-.012-.004-.024-.024-.035-.03-.014-.013-.051-.028-.066-.036-.036-.018-.068-.018-.104-.035-.011-.005-.018-.027-.032-.032-.038-.016-.064-.021-.102-.035-.014-.004-.054.006-.068 0-.008 0 .01-.03 0-.033l-.135-.035c-.016-.004-.05.003-.067 0-.023-.004-.047.004-.068 0-.019 0-.014.002-.033 0-.017 0-.05-.032-.068-.033-.054-.005-.113 0-.168 0-.059 0-.106-.006-.167 0zm15.689 4.25c-.041 0-.092.035-.134.035h-.101c-.042 0-.094-.005-.135 0-.024 0-.044-.003-.069 0-.009 0-.023-.005-.032 0-.048.004-.094.026-.138.032-.032.005-.07-.005-.101 0-.045.007-.092.026-.135.035-.019.003-.015-.005-.035 0-.01.003-.022-.003-.033 0-.03.006-.07.026-.101.033-.012.005-.024 0-.036 0-.009.005-.023 0-.033 0-.018.006-.049.032-.068.035-.042.012-.058.024-.1.036-.004 0-.031-.004-.036 0-.024.007-.041-.009-.066 0-.005 0 .005.031 0 .035l-.101.031c-.009.003-.027-.003-.035 0-.021.007-.044-.008-.066 0-.003 0 .003.036 0 .036-.021.006-.047-.01-.068 0-.012.003-.021.027-.033.031-.012.005-.024-.004-.035 0-.024.01-.044.024-.067.036-.012.003-.024-.006-.033 0l-.07.033c-.009.004-.024.03-.034.035-.02.008-.047.023-.068.033-.035.016-.067.015-.101.035-.011.005-.023.026-.035.033l-.067.033c-.024.014-.045.02-.07.035-.02.012-.048.02-.066.033-.018.01-.018.023-.036.033-.019.012-.047.02-.065.035-.02.012-.048.02-.069.033-.014.01-.02.023-.033.035h-.035c-.023.014-.043.05-.067.066-.023.016-.047.016-.068.035-.011.007-.023.024-.035.032-.006.007-.024.03-.032.035-.035.026-.07.041-.102.068-.01.008-.024.027-.033.036l-.035.035c-.036.028-.065.035-.1.064-.008.007.008.027 0 .036-.003.002-.032-.004-.036 0-.043.04-.09.09-.134.134l-.065.065c-.012.014-.024.022-.036.036-.011.011-.02.052-.033.067-.04.044-.094.088-.135.134-.009.014-.02.02-.031.035-.006.006-.029.023-.036.033-.03.04-.035.094-.065.135-.024.031-.045.035-.069.067-.047.067-.094.167-.136.235-.005.01-.028-.006-.033 0-.008.011-.027.023-.035.035-.014.023-.019.043-.033.067-.03.053-.039.117-.067.17-.006.012-.026.02-.033.036-.016.028-.02.07-.035.098-.008.018-.024.017-.033.035a2.449 2.449 0 00-.068.133c-.014.033-.02.07-.036.102-.025.067-.042.133-.065.203l-.033.1c-.003.01.004.024 0 .036-.028.087-.079.178-.101.268a4.495 4.495 0 00-.135 1.08v6.171c0 .085.029.15.035.235 0 .026-.004.041 0 .067.004.07-.01.165 0 .235 0 .018.03.014.035.035.01.083.015.181.03.27.006.024-.004.042 0 .065.015.067.052.137.069.202.006.024-.006.045 0 .068.023.083.041.188.067.27.008.02.03.015.035.034.024.067.042.137.067.203.01.023.024.042.035.067.03.08.065.16.1.235.005.012-.005.026 0 .035.036.07.065.134.101.202.004.01.03.027.033.035l.035.066c.024.047.04.092.066.136.016.024.02.044.036.069.04.065.088.138.134.202.04.058.091.112.135.168.017.02.051.047.068.067.035.042.064.094.1.135l.07.067c.04.043.058.094.1.134l.035.035c.056.054.141.115.2.167.018.014.018.02.035.035.045.035.089.063.136.1.02.019.044.051.067.07.043.03.089.07.135.1.023.015.047.019.067.035.064.04.136.061.203.1.008.006.023.03.033.036.063.035.103.07.169.1l.066.033c.05.024.117.047.169.069.028.011.04.023.067.033.055.02.113.016.169.035.024.006.047.026.068.033.077.023.158.049.235.067.026.005.045-.006.07 0l.167.035c.032.005.07.028.103.033.055.007.111-.006.168 0 .03.002.07-.003.1 0 .078.005.16.033.236.033h.035c.113 0 .22-.02.337-.03.118-.01.221-.015.339-.036l2.7-.404.235-.036-.067-1.619-.033-.843v-.27h-3.1c-.006 0-.028-.036-.034-.036-.042 0-.094.006-.135 0-.017 0-.016.005-.035 0-.028 0-.07.01-.1 0-.016 0-.018-.027-.035-.031a1.471 1.471 0 01-.1-.036c-.014-.004-.02.01-.033 0a.99.99 0 01-.138-.065c-.035-.018-.068-.043-.1-.065-.012-.008-.024-.023-.036-.035-.024-.018-.044-.012-.067-.033l-.032-.035c-.023-.022-.047-.043-.068-.066l-.033-.035c-.03-.03-.043-.063-.068-.1a.2.2 0 01-.035-.034c-.02-.028-.018-.036-.036-.066-.005-.012-.028-.024-.035-.035a.437.437 0 01-.032-.067c-.005-.01.005-.024 0-.036a1.243 1.243 0 01-.033-.1c-.011-.035-.027-.066-.035-.1 0-.012.004-.024 0-.036-.004-.023.005-.04 0-.065 0-.012-.032-.056-.033-.069-.004-.033 0-.065 0-.1v-1.418h4.049c.888 0 1.621-.705 1.621-1.621v-3.17c-.003-.059 0-.112 0-.17-.003-.004 0-.027 0-.032-.004-.027 0-.041 0-.068-.005-.047-.03-.09-.035-.135-.004-.035.005-.067 0-.101-.006-.045-.027-.094-.035-.137-.004-.03.008-.07 0-.1 0-.006.003-.028 0-.034-.005-.035-.024-.065-.033-.102-.006-.026.008-.039 0-.066 0-.005.003-.028 0-.035-.005-.019-.028-.047-.033-.066-.006-.02.005-.047 0-.067-.005-.016-.03-.016-.035-.032-.004-.018.006-.052 0-.069-.012-.04-.02-.06-.033-.1l-.036-.1c-.011-.04-.051-.063-.066-.102-.012-.032-.02-.07-.036-.102-.014-.039-.014-.097-.032-.135-.009-.023-.023-.047-.035-.068-.005-.012.006-.02 0-.033-.006-.019-.023-.019-.033-.035-.023-.05-.043-.121-.068-.17-.006-.009-.03.01-.035 0-.03-.056-.067-.112-.1-.167-.004-.005.003-.03 0-.036-.006-.007.006-.023 0-.032-.027-.044-.073-.06-.101-.102-.01-.014-.024-.052-.036-.066-.014-.024-.016-.047-.035-.069-.059-.082-.1-.157-.164-.235-.012-.014-.024-.02-.036-.035-.031-.037-.068-.063-.1-.1l-.036-.036c-.011-.015-.05-.052-.066-.067-.03-.032-.038-.07-.07-.101-.004-.005-.027.006-.032 0-.038-.039-.059-.098-.1-.135-.014-.012-.055-.02-.068-.033-.03-.026-.039-.041-.068-.067-.012-.01-.024-.024-.036-.035-.009-.006-.023.009-.035 0-.035-.027-.066-.073-.1-.1-.015-.012-.017-.021-.035-.035-.01-.007-.021-.024-.032-.032-.04-.03-.094-.039-.134-.068-.014-.01-.02-.024-.035-.033-.05-.035-.115-.07-.168-.104-.038-.023-.094-.044-.133-.067-.018-.009-.02-.025-.035-.035-.012-.005-.024-.026-.036-.032-.023-.011-.076-.023-.1-.035-.02-.012-.01-.023-.035-.033-.006-.003-.023.004-.032 0-.008-.003-.027-.03-.035-.035-.047-.021-.086-.043-.134-.066-.011-.005-.023.005-.035 0h-.03c-.055-.023-.083-.047-.136-.067-.019-.007-.051-.028-.07-.035-.047-.018-.082-.016-.134-.033-.014-.006-.021-.03-.035-.035-.056-.018-.112-.018-.168-.033h-.036c-.011-.003-.019-.03-.031-.035-.012-.003-.024.003-.036 0l-.134-.033c-.009-.002-.023.002-.035 0-.008 0-.023.002-.032 0-.047-.01-.089-.026-.136-.035-.059-.009-.11.008-.17 0-.047-.004-.087-.029-.135-.032-.047-.005-.089.002-.136 0h-.062c-.026 0-.074.002-.1 0-.042 0-.058-.035-.1-.035zm-17.14.202v14.677h3.24V14.996l-3.242-.2zm80.505.17c-.05.003-.082.027-.135.034-.027 0-.075-.004-.101 0-.043.004-.056.026-.099.032-.027.003-.074-.006-.101 0-.047.006-.094.024-.136.032-.018.005-.017-.004-.036 0h-.033c-.05.012-.085.021-.135.035-.015.004-.047.028-.064.033-.066.018-.139.012-.202.033-.006.003-.029.033-.036.035-.089.03-.149.032-.235.066-.011.003-.023.03-.035.035-.085.035-.184.059-.27.099-.006.005-.024.03-.032.035-.059.03-.112.067-.17.1h-.032c-.055.032-.113.065-.168.1-.011.01-.02.026-.035.035-.005.004-.026-.006-.036 0-.037.026-.058.07-.098.1-.01.008-.024-.006-.036 0-.009.008-.023.028-.031.035a3.299 3.299 0 00-.17.135c-.048.04-.123.094-.169.135-.017.016-.015.017-.033.033-.035.033-.067.067-.1.101l-.036.036-.033.033-.033.035c-.03.03-.042.068-.068.1-.008.008-.027.023-.035.035-.038.047-.097.082-.133.133-.015.02-.02.047-.035.068-.024.03-.047.037-.067.067-.006.01.006.023 0 .035-.006.008-.027.023-.033.033-.006.01-.028.023-.036.033-.035.055-.066.117-.1.171-.023.036-.049.067-.07.101-.009.021-.023.047-.032.07-.004.003 0 .029 0 .033-.009.015-.025.016-.035.035l-.066.133c-.006.014.005.02 0 .035-.005.007-.03.026-.035.033-.015.035-.019.07-.033.102-.011.027-.023.041-.035.068v.035c-.01.017-.028.014-.036.032-.017.042-.017.092-.035.134-.006.023-.026.047-.032.068-.017.047-.018.087-.035.134 0 .012-.03.024-.032.035-.004.01.002.024 0 .033-.02.067-.05.135-.068.202-.026.104-.018.2-.035.306 0 0-.032-.005-.033 0-.006.039.005.094 0 .134-.004.02.002.047 0 .067v.035c-.01.067-.03.13-.035.2 0 .003.002.031 0 .035 0 .062.002.106 0 .167V29.47h2.093V19.282c0-.584.256-1.18.675-1.621.035-.036.063-.065.1-.1.036-.03.067-.073.102-.101.244-.2.538-.353.843-.406.038-.005.063.005.101 0 .047-.003.089 0 .136 0l2.293.036c.018-.339.011-.703.035-1.117 0-.027.03-.035.03-.065v-.036c.003-.058-.001-.105 0-.166v-.036c.003-.058-.001-.138 0-.2a6.985 6.985 0 00-.37-.17c-.147-.063-.318-.09-.473-.137-.045-.012-.09-.055-.135-.067-.038-.012-.062-.024-.101-.035-.004 0-.028.004-.033 0-.035-.007-.066.008-.102 0a4.912 4.912 0 00-.81-.1h-.102c-.074 0-.162-.003-.235 0h-.068zm-41.974.034c-.11.003-.22.024-.337.032-.111.008-.258.015-.371.032-.113.016-.223.047-.337.068h-.033c-.101.019-.177.045-.27.067-.02.003-.054-.004-.071 0-.157.035-.322.059-.47.101-.005 0 0 .03 0 .033-.07.019-.137.012-.204.035-.003 0-.03.03-.036.032-.068.021-.134.047-.2.068-.008.004-.025-.002-.035 0-.023.008-.044.027-.067.035-.011.005-.023-.003-.035 0-.011.005-.021-.005-.035 0-.028.012-.07.024-.1.036 0 .035.033.065.035.1v.035c0 .015-.003.017 0 .033 0 .035-.003.065 0 .1.004.083-.006.16 0 .236.004.076.028.157.033.235v.303c0 .029-.003.037 0 .068v.24c0 .016.032.014.033.032v.134c.004.04 0 .059 0 .103.043-.006.094 0 .136 0 .036-.006.065 0 .101 0 .059-.007.112-.032.17-.036.07-.007.129.005.202 0 .037-.005.094 0 .134 0 .24-.02.466-.05.708-.07.035 0 .068.003.101 0 .082-.005.158-.026.235-.032.059-.005.118.004.172 0 .058-.005.11.004.169 0 .068-.005.135-.03.202-.035.042-.003.094.002.135 0 .096-.004.21.005.302 0 .11-.012.204-.033.305-.033.069 0 .137.03.2.035.018 0 .052-.003.068 0 .064.005.112.021.17.033.056.012.113.017.168.033.01.007.018-.004.031 0 .053.019.122.047.17.07a1.104 1.104 0 01.136.066c.011.007.02.027.033.036.042.023.063.035.102.065h.033c.038.032.067.068.1.103l.034.031c.033.035.037.065.068.101 0 .004.032.032.033.036.03.037.04.058.068.1.006.011.026.02.035.032.021.04.047.094.066.135.015.036.02.069.035.103 0 0-.003.031 0 .033.05.132.108.289.134.438.004.023-.005.047 0 .07.008.054.028.11.033.167.003.024 0 .044 0 .068.006.079 0 .153 0 .235v1.654c-.02-.005-.047-.028-.067-.035-.017-.003-.051.007-.07 0-.006-.002.009-.03 0-.033-.01-.002-.024.003-.032 0H63.4c-.01-.002-.024.003-.033 0-.015-.003-.02-.029-.035-.033-.014-.004-.053.005-.067 0-.016-.003-.018.004-.036 0-.014-.003-.05-.029-.065-.035-.02-.002-.016.005-.036 0-.015-.002-.049.005-.066 0-.016-.002-.015-.03-.032-.033-.02-.003-.048.004-.067 0-.017-.003-.017.004-.036 0-.017-.003-.047-.03-.065-.035-.015 0-.052.004-.067 0-.015 0-.052.005-.066 0-.012 0-.019.004-.035 0-.02 0-.042-.03-.066-.032h-.064c-.019-.003-.047 0-.067 0-.009 0-.023.003-.035 0-.033-.003-.063.003-.1 0-.052-.004-.114-.03-.169-.035h-.067c-.035 0-.063.002-.101 0h-.505c-.047 0-.088-.002-.135 0h-.101c-.041.005-.066 0-.104 0h-.035c-.02 0-.047.033-.067.035-.02.003-.047-.002-.067 0-.016.003-.019-.002-.035 0-.024.004-.078-.003-.101 0-.024.003-.045.03-.067.033-.011.004-.055-.002-.068 0-.033.006-.036-.005-.068 0-.02.005-.051.03-.071.035-.016.004-.047-.004-.066 0-.028.005-.04.026-.067.033-.027.007-.076-.004-.102 0-.015.006-.017-.002-.033 0a1.148 1.148 0 00-.1.036c-.05.011-.091.051-.137.067-.026.007-.044-.01-.068 0h-.036c-.031.011-.065.02-.1.032-.023.009-.04.024-.065.033-.032.012-.07.02-.1.036-.024.009-.044.023-.068.033-.012.007-.021.028-.033.035l-.07.033a.873.873 0 01-.066.035c-.017.008-.02-.008-.036 0l-.066.035c-.02.012-.047.02-.066.032-.028.017-.04.05-.066.068-.01.006-.026-.006-.036 0-.01.007-.02.026-.032.035-.05.03-.121.066-.168.1-.016.012-.02.024-.036.033-.029.023-.07.043-.1.068-.017.014-.016.053-.035.067-.026.024-.073.047-.1.07-.016.015-.017.02-.035.036-.024.02-.076.042-.1.066-.015.015-.019.051-.035.067-.02.023-.044.044-.066.068-.003.003-.033 0-.035 0-.012.011-.02.055-.033.068-.03.032-.038.067-.067.1-.004.005-.032-.004-.035 0-.005.007.006.028 0 .035-.036.045-.067.088-.101.134-.005.007-.026.023-.036.033l-.064.1c-.012.018-.024.02-.036.036 0 0 .003.032 0 .033-.019.033-.047.035-.065.07v.032c-.012.018-.024.017-.036.035-.017.03-.017.069-.035.1 0 0-.03-.002-.032 0-.009.018.01.05 0 .068-.003.003-.033-.003-.035 0-.015.032-.018.069-.033.102-.006.015-.027.051-.033.066-.02.047-.016.092-.035.137 0 .007-.03-.005-.033 0v.035c-.024.055-.047.11-.068.168v.035c-.006.016.005.012 0 .032l-.036.101c-.004.015.006.018 0 .035 0 0-.031-.003-.032 0-.006.024.008.077 0 .1-.004.015.005.017 0 .033-.005.02-.029.047-.033.067-.006.02.003.047 0 .068-.005.017-.032.02-.036.035-.008.04.006.097 0 .135-.006.031-.029.038-.035.069-.005.042.006.091 0 .134-.003.029.004.072 0 .102-.004.047-.03.084-.033.134v.067c-.004.073 0 .16 0 .235v1.283c0 .08-.004.156 0 .235 0 .023-.003.042 0 .068.005.055.028.114.035.168.003.028-.005.04 0 .07.008.052.024.114.033.167.005.024-.006.044 0 .068.014.075.047.161.067.235.019.07.047.135.068.204.01.023.024.078.036.102.016.05.014.086.035.134.009.027.024.042.032.068.02.05.047.09.068.136l.035.068c.03.067.065.137.1.202.003.004-.003.029 0 .036.036.062.098.14.135.2.015.023.02.013.036.035.03.049.064.12.1.168.01.017.02.047.035.067.044.063.082.109.133.168.01.016.02.017.035.035.039.044.094.09.134.134l.068.068c.043.047.09.094.134.136.011.012.019.024.035.035.055.052.106.118.167.168.018.015.047.018.067.032.047.038.086.067.134.101.02.015.047.054.067.068.067.047.136.061.204.103.005.003-.004.032 0 .035.066.039.134.064.202.1l.066.035c.059.028.112.04.17.066.018.008.049.026.066.035.077.03.126.07.203.1.012.005.054-.004.067 0 .066.023.137.047.204.068.02.007.011.027.032.035.07.018.165.017.235.033.012.002.024.03.036.035.082.017.15.02.235.032.019.004.05 0 .068 0 .07.01.133.03.203.035.02.003.047-.003.066 0 .088.005.183 0 .27 0 .867 0 1.64-.276 2.296-.743a4.166 4.166 0 001.245-1.417c.312-.58.474-1.222.474-1.924v-6.309c0-.04.003-.061 0-.101 0-.027.003-.073 0-.1 0-.027.003-.041 0-.068v-.035c-.003-.03.004-.07 0-.101-.005-.036-.028-.064-.033-.1-.006-.027.004-.074 0-.101-.005-.024.003-.047 0-.068-.005-.017-.033-.018-.035-.036-.004-.023.004-.04 0-.065v-.036c0-.016.004-.018 0-.035-.006-.02-.029-.045-.036-.066-.006-.028.01-.074 0-.1-.004-.02-.027-.016-.035-.036-.003-.016.01-.05 0-.067-.004-.023-.023-.042-.03-.066-.008-.023-.029-.043-.036-.067-.005-.011.005-.054 0-.067-.005-.02-.026-.049-.033-.068l-.033-.102c-.01-.023-.023-.073-.035-.1-.011-.028-.02-.041-.033-.068-.003-.006 0-.028 0-.035-.011-.028-.02-.035-.035-.066-.004-.012-.027-.024-.032-.035-.006-.007.003-.024 0-.032l-.102-.202c-.006-.012.006-.02 0-.035-.004-.004-.032.008-.035 0-.041-.073-.088-.161-.134-.235-.006-.012.006-.024 0-.032-.04-.063-.094-.11-.136-.17-.006-.011.006-.026 0-.034-.006-.009-.026-.024-.036-.033-.043-.063-.084-.11-.134-.17-.005-.007-.027-.027-.033-.035-.055-.063-.111-.138-.169-.2-.015-.017-.019-.02-.035-.035-.038-.04-.094-.096-.133-.135-.017-.015-.052-.052-.068-.067-.064-.055-.137-.082-.203-.134-.012-.008-.024-.023-.036-.035-.051-.041-.11-.094-.166-.134-.024-.015-.048-.019-.069-.033-.065-.043-.135-.094-.202-.135-.005-.005.004-.033 0-.035-.074-.044-.158-.062-.235-.101l-.07-.035c-.059-.03-.136-.076-.2-.102-.015-.007-.054.005-.068 0-.082-.032-.153-.075-.235-.102-.021-.006-.05-.028-.07-.035-.02-.005-.045.007-.066 0l-.135-.032c-.021-.006-.047-.03-.069-.035-.023-.005-.077.007-.1 0-.068-.012-.13-.023-.2-.033-.008 0 .005-.03 0-.035-.09-.012-.18.01-.27 0-.018 0-.052-.032-.069-.032-.03-.002-.07.003-.1 0-.056-.002-.112 0-.169 0h-.168zm10.899 0c-.033 0-.068.03-.101.032-.033 0-.069-.006-.101 0h-.032c-.033.003-.035-.007-.067 0-.021 0-.047.027-.068.032-.012.003-.02-.003-.033 0h-.035c-.028.006-.042-.005-.069 0a1.391 1.391 0 00-.134.035c-.027.005-.04.026-.068.033-.03.007-.07-.01-.1 0-.01.002-.024.03-.036.033-.024.007-.041-.007-.066 0-.023.008-.043.026-.068.035-.012.004-.055.028-.067.033-.024.008-.011-.007-.035 0H71.1c-.006.004.009.032 0 .035-.024.008-.042-.011-.067 0-.012.004-.024.028-.035.036-.016.004-.05-.01-.066 0-.036.011-.066.049-.101.065-.012.006-.021-.005-.036 0-.009.005-.02.027-.033.033-.042.02-.094.047-.135.068-.006.005-.023-.004-.033 0h-.035c-.03.017-.035.05-.066.067-.023.012-.047.02-.07.036 0 0-.033-.006-.035 0-.048.027-.086.067-.133.098-.028.019-.041.047-.068.067-.036.024-.071.045-.103.07-.02.015-.047.018-.067.036-.032.023-.07.073-.102.099-.02.017-.047.015-.068.033-.03.025-.038.042-.067.068l-.068.068c-.032.03-.035.07-.067.1-.011.013-.054.022-.067.036-.033.035-.035.065-.067.1-.05.053-.122.11-.169.167-.016.02-.018.047-.035.067-.03.039-.07.059-.1.1-.005.007.006.028 0 .034-.012.019-.021.015-.033.035-.03.039-.078.094-.106.134-.006.012.01.02 0 .033-.006.012-.023.02-.031.033-.024.04-.045.094-.069.135-.006.012-.027.023-.033.035-.006.012.006.02 0 .035-.035.065-.07.13-.102.2 0 .004-.03-.003-.031 0-.006.016.008.05 0 .067-.024.052-.048.082-.069.135-.009.021-.025.047-.033.068v.035c-.02.053-.049.08-.068.134-.009.022.005.047 0 .069-.023.068-.053.131-.07.202v.035a4.053 4.053 0 00-.134.975v6.58c0 .07.03.136.035.204 0 .03-.004.07 0 .101.003.05-.009.082 0 .135.003.027.028.07.032.099.006.053-.01.082 0 .135.005.023.028.075.035.1.014.076.012.129.033.202.005.014 0 .053 0 .068.018.061.047.106.068.168.006.024.024.044.033.067.018.052.014.117.035.168.006.024.024.043.032.068.024.057.042.112.068.168.008.014.029.02.036.035.035.07.064.133.102.2 0 .006-.003.03 0 .035.004.006.03-.007.033 0l.1.17c.012.018.024.047.036.067.035.058.062.117.101.17.01.012.024.021.035.033.048.064.083.14.134.203.015.017.056.018.069.033.04.047.058.092.1.135l.069.067c.047.05.082.086.135.134l.035.035c.056.053.106.086.167.135.017.017.047.052.066.067l.134.103c.021.011.05.018.07.031.064.047.134.094.2.135.011.007.024-.005.035 0 .059.036.108.07.168.101l.069.033c.058.028.114.075.17.101.02.007.015-.008.035 0 .07.032.159.074.235.101.018.007.05.03.068.036.06.02.106.015.168.033.024.005.044.028.069.035.065.017.135.017.202.031.014.004.02.031.035.036.079.015.186.02.268.033.023.004.045 0 .068 0 .064.011.106.029.17.035.023.003.043 0 .067 0 .083.005.184 0 .27 0 .066 0 .137.003.203 0h.067c.047 0 .094.006.136 0 .023 0 .041-.03.067-.033.039-.006.062.006.1 0 .028-.005.075.005.102 0 .035-.006.063-.028.1-.035.028-.005.074-.027.1-.033.036-.008.068.01.103 0 .028-.007.041-.027.068-.033.036-.01.067-.024.101-.035.03-.007.076.01.103 0a1.26 1.26 0 00.1-.033c.028-.01.042-.024.069-.035.033-.012.07-.022.102-.033.027-.012.041-.024.067-.036.033-.011.07-.051.102-.065.027-.012.044-.024.07-.036.031-.014.071-.016.1-.033l.07-.035c.03-.015.07-.047.1-.066.024-.014.044-.02.068-.035.03-.017.07-.047.1-.066.024-.015.044-.02.069-.035.03-.017.039-.047.068-.066.021-.016.047-.017.068-.035.03-.02.073-.044.102-.067.022-.015.047-.047.067-.066.029-.023.041-.043.069-.067.018-.018.047-.017.066-.035.028-.023.073-.042.1-.068.019-.019.016-.05.036-.068.025-.026.072-.041.1-.067.017-.019.016-.05.035-.068.023-.027.04-.039.066-.067.017-.019.052-.05.07-.068.023-.03.041-.07.066-.101.015-.02.023-.017.035-.036.027-.032.075-.065.101-.1.011-.016.024-.052.035-.068.027-.038.04-.06.066-.1.01-.012.026-.02.035-.033.033-.053.069-.118.1-.17.065-.11.114-.222.17-.338.006-.008.03-.021.035-.033.021-.047.047-.086.067-.134.006-.018-.006-.052 0-.068.016-.042.051-.059.067-.101.009-.02-.006-.047 0-.067l.035-.135c.006-.024.027-.047.035-.068.012-.04.024-.061.032-.101.006-.024-.005-.044 0-.067l.035-.135c.004-.024.029-.044.033-.069.006-.04-.006-.094 0-.134.003-.023.03-.043.033-.068.005-.025-.004-.04 0-.067v-.035c.006-.059-.004-.11 0-.169.003-.012 0-.02 0-.033 0-.008.035-.026.035-.035-.047 0-.427-.033-.945-.067-.172-.012-.376-.019-.573-.033-.18-.012-.381-.02-.572-.035 0 .047.004.094 0 .136-.003.021.003.043 0 .066a2.11 2.11 0 01-.1.405c-.278.787-1.04 1.316-1.925 1.316-.062 0-.11.006-.17 0h-.068c-.058-.006-.11-.023-.168-.035-.055-.012-.117-.018-.169-.032-.011-.003-.02.002-.031 0v-.035c-.056-.018-.118-.012-.17-.033-.006-.004.006-.032 0-.035-.047-.02-.089-.009-.135-.032-.011-.007-.023-.03-.033-.035a3.06 3.06 0 01-.169-.101c-.043-.03-.094-.07-.135-.101-.009-.007-.027.007-.035 0-.044-.036-.061-.094-.101-.135-.006-.006-.028.007-.036 0-.035-.036-.065-.094-.1-.134-.005-.007-.028.007-.035 0a2.377 2.377 0 01-.1-.136c-.005-.005.007-.023 0-.035-.012-.016-.02-.047-.033-.064-.014-.024-.02-.045-.035-.069-.004-.009-.028-.025-.033-.035-.026-.05-.044-.08-.067-.134-.003-.01.005-.023 0-.035-.017-.045-.051-.12-.067-.167-.003-.012.006-.02 0-.035-.015-.055-.052-.106-.065-.167-.012-.054.006-.11 0-.167v-.068c-.006-.062-.036-.102-.036-.168v-6.544c0-.616.303-1.18.744-1.551.34-.289.767-.44 1.248-.44.062 0 .14-.003.2 0 .02.006.016 0 .035 0 .043.009.09.029.135.036.019.005.047-.004.067 0 .05.012.084.02.135.035.009 0 .023-.002.035 0 .056.018.112.045.167.067.015.006.018.027.035.035.038.017.094.047.133.066.017.01.017-.01.033 0 .042.024.094.042.136.068.01.008.024.027.033.035.047.032.09.064.135.1.012.01.024.024.036.036.03.028.067.07.098.1l.033.032c.032.032.073.067.102.101l.032.036c.039.044.07.085.102.134.006.008-.005.023 0 .032.029.042.078.06.103.103.009.015.023.05.035.067.02.038.016.062.035.1a.484.484 0 00.032.069c.003.003-.003.03 0 .033.01.023.026.043.035.068.006.023.024.041.032.067l.035.1c.005.027-.006.076 0 .103.006.04.029.059.033.101.004.024-.003.045 0 .067.006.066 0 .136 0 .202v.339c.043 0 .089-.033.136-.036h.168c.044 0 .089.003.135 0h.067c.065 0 .136.003.203 0 .254-.004.52.009.81 0 .067 0 .13-.03.2-.033h.07c.095-.002.167.004.268 0v-.27c0-.05.003-.084 0-.134v-.031c-.003-.036.003-.066 0-.102-.003-.035.003-.068 0-.1-.003-.036.005-.068 0-.102-.004-.029-.028-.07-.032-.1-.004-.032.005-.071 0-.102-.008-.033-.028-.065-.036-.1-.005-.031.01-.07 0-.1-.005-.036-.023-.071-.033-.102-.009-.031-.025-.07-.033-.102a1.721 1.721 0 00-.035-.1c-.009-.03-.023-.036-.035-.067-.008-.028.011-.074 0-.1 0-.004-.032.002-.035 0-.01-.031-.02-.071-.031-.102-.011-.028.011-.039 0-.067 0-.002-.033-.03-.035-.035-.012-.03-.02-.035-.033-.066-.008-.019.006-.052 0-.068-.004-.008-.032.007-.036 0-.035-.074-.062-.164-.1-.235a2.931 2.931 0 00-.135-.237c-.008-.014-.025-.024-.035-.036-.003-.004.005-.028 0-.032-.042-.065-.087-.106-.134-.168-.006-.01-.028-.027-.035-.036-.052-.07-.079-.136-.134-.2-.011-.017-.021-.023-.033-.035-.05-.058-.117-.117-.17-.17-.004-.003.006-.03 0-.035-.004-.004-.027.007-.034 0-.06-.059-.104-.11-.167-.167-.014-.012-.054-.021-.068-.033-.057-.047-.11-.122-.168-.168-.012-.01-.024.006-.036 0-.068-.054-.129-.122-.2-.17-.015-.009-.023-.026-.035-.036-.063-.04-.137-.062-.202-.1-.014-.008-.019-.023-.035-.035-.074-.04-.155-.062-.235-.1-.01-.003-.024-.029-.035-.032-.05-.024-.113-.047-.165-.07-.019-.008-.019-.028-.035-.036-.019-.006-.047.008-.068 0-.083-.03-.186-.074-.27-.1-.01-.002-.024.003-.034 0-.074-.021-.126-.05-.202-.067-.02-.006-.047.005-.068 0-.082-.018-.153-.054-.235-.068h-.035c-.019-.004-.047 0-.067 0-.061-.008-.137-.03-.2-.035-.023-.003-.044.002-.07 0-.09-.006-.176 0-.268 0h-.103c-.031 0-.07-.003-.102 0-.035.003-.068 0-.102 0zm20.243 0c-.043 0-.09.027-.134.032-.027 0-.044-.005-.07 0-.03 0-.07-.006-.101 0-.011 0-.024-.003-.035 0-.026.003-.038.026-.066.032-.03.005-.075-.006-.102 0-.012.003-.024-.003-.036 0-.025.007-.035.027-.064.035-.038.006-.066.024-.101.033-.03.006-.07-.008-.103 0-.035.01-.065.024-.1.033-.029.01-.074.023-.102.035a1.934 1.934 0 00-.1.033c-.028.012-.04.024-.068.035-.033.012-.067.02-.1.036l-.067.031c-.023.01-.077.024-.1.035-.01.003.005.028 0 .032-.029.012-.076.021-.103.035-.03.016-.07.016-.1.033-.027.014-.042.052-.068.067-.033.017-.073.014-.102.036-.026.011-.042.015-.068.031-.03.02-.038.047-.067.067l-.101.067c-.027.02-.044.018-.07.035-.024.018-.043.047-.066.069-.029.02-.074.043-.101.065-.021.02-.045.05-.067.067-.026.024-.04.045-.066.07l-.068.068c-.026.023-.042.042-.067.068-.021.019-.047.014-.067.033l-.035.035c-.02.019-.016.047-.033.067l-.067.068c-.026.027-.047.04-.07.068-.017.02-.048.047-.066.067-.01.012-.024.024-.036.036-.011.015-.02.049-.033.065-.015.02-.016.047-.032.066-.006.008-.029-.01-.036 0-.014.02-.017.047-.033.067-.014.021-.054.047-.067.067-.006.014.01.023 0 .035-.011.019-.023.047-.035.068-.011.022-.052.047-.064.067l-.036.067c-.005.012.008.024 0 .036-.011.02-.02.047-.033.066h-.035c-.006.012.009.051 0 .065-.009.019-.023.015-.033.035-.004.004 0 .029 0 .032-.011.02-.023.047-.035.068-.015.033-.019.07-.035.102 0 .004-.032-.002-.032 0-.008.02.008.05 0 .067h-.035c-.015.038-.02.065-.033.103-.01.023-.024.044-.033.07-.016.04-.021.094-.036.134-.006.021-.025.047-.032.067-.024.07-.018.13-.036.204v.033c-.011.054-.023.083-.033.137-.006.027-.028.075-.035.1-.006.04.008.063 0 .103-.004.03-.028.07-.033.101-.005.035.005.067 0 .101-.004.035.003.07 0 .102-.004.03-.033.07-.033.1-.006.075 0 .16 0 .235v6.48c0 .082-.006.152 0 .235 0 .023-.004.047 0 .068.004.073.024.164.032.235.003.014-.003.023 0 .035.011.082.019.156.035.235.003.024.029.047.033.07.012.064.02.137.036.2.004.02-.006.017 0 .035a4.112 4.112 0 00.066.235c.006.02.029.05.036.069.02.062.043.108.067.169.008.019.025.047.035.067.028.076.032.164.066.235.006.014.027.023.035.035.03.062.066.106.1.168.005.007-.005.026 0 .035.006.012.027.02.035.033.026.05.038.087.066.135.009.017.024.054.035.068.04.064.094.11.135.17.01.013.024.022.033.034.033.047.067.091.103.135.015.02.018.05.032.068.036.04.069.094.103.135.015.018.019.018.035.035.045.05.086.087.134.134l.035.035c.052.051.079.087.134.136.011.011.052.02.067.031.042.036.059.067.102.102.02.012.05.055.068.067.045.036.087.036.136.07.014.008.02.024.035.033.06.04.136.098.202.135.059.035.139.07.202.1.015.008.018-.006.035 0 .052.024.114.048.167.069.018.006.05.027.068.033.065.026.103.047.168.068.006 0 .029-.002.036 0 .074.024.157.05.235.067l.202.035c.016 0 .047.03.066.032.063.008.137-.005.202 0 .014.002.017 0 .032 0 .083.006.153.033.235.033.212 0 .453-.027.676-.066l2.498-.406c-.006-.055-.028-.083-.035-.136 0-.033.005-.07 0-.103 0-.023.005-.045 0-.067 0-.035.004-.063 0-.1 0-.02-.03-.05-.032-.068-.004-.038.003-.094 0-.135V28.6c-.004-.043.003-.092 0-.136v-.035c-.01-.15-.027-.3-.035-.473v-.073c-.003-.065.004-.129 0-.202v-.067H92.76c-.064 0-.141.007-.2 0h-.035a1.574 1.574 0 01-.2-.033c-.062-.011-.114-.016-.172-.032-.009-.004-.023-.032-.035-.036-.055-.017-.111-.043-.167-.067-.051-.02-.12-.04-.169-.067a2.01 2.01 0 01-.17-.1c-.044-.034-.093-.068-.134-.102l-.036-.035c-.043-.035-.094-.059-.133-.1-.006-.006.006-.027 0-.035-.036-.035-.067-.059-.102-.1-.005-.007-.027-.027-.032-.035-.036-.044-.07-.086-.101-.134-.006-.01.008-.024 0-.033-.012-.02-.024-.047-.036-.068-.011-.024-.051-.044-.066-.067-.006-.012.006-.024 0-.032-.027-.052-.044-.082-.066-.135-.005-.012-.03-.023-.036-.035-.017-.044-.017-.12-.033-.167-.004-.012.004-.02 0-.035-.017-.056-.055-.11-.067-.167-.003-.01.003-.026 0-.035-.011-.052-.029-.083-.035-.134 0-.017.003-.053 0-.07-.005-.06 0-.104 0-.168v-2.226h5.029c.285 0 .552-.118.742-.306a1.02 1.02 0 00.303-.74v-3.207a2.832 2.832 0 000-.2v-.035c-.005-.059.006-.11 0-.168v-.035c-.004-.033-.029-.067-.035-.1-.003-.021.005-.047 0-.068 0-.02.005-.05 0-.067-.006-.047-.023-.09-.032-.136 0-.02.006-.011 0-.035-.005-.035-.023-.097-.031-.134-.006-.017-.029-.047-.036-.064-.005-.026.006-.043 0-.068-.005-.02-.026-.047-.031-.067-.005-.018.005-.02 0-.036-.004-.007 0-.026 0-.033-.018-.052-.05-.117-.069-.169-.006-.012.005-.02 0-.035-.017-.045-.049-.088-.067-.134l-.035-.067c-.008-.023-.023-.045-.032-.067-.035-.076-.058-.164-.1-.235-.007-.012-.028-.023-.036-.035-.033-.066-.061-.141-.1-.202-.011-.021-.019-.047-.033-.068-.035-.057-.094-.114-.134-.168-.009-.012-.025-.024-.035-.036-.05-.067-.08-.137-.134-.2-.015-.02-.051-.018-.067-.035-.05-.058-.082-.115-.136-.169l-.035-.035c-.053-.053-.11-.117-.168-.167-.014-.012-.052-.019-.067-.032-.054-.047-.112-.124-.17-.168-.01-.011-.023.009-.035 0-.067-.052-.132-.123-.202-.17-.014-.012-.017-.023-.033-.035-.06-.038-.14-.065-.204-.1-.01-.006-.024-.027-.033-.035-.074-.04-.16-.063-.235-.1-.009-.003.005-.03 0-.033-.011-.005-.023.003-.035 0-.05-.024-.118-.047-.17-.068-.014-.008-.017-.03-.032-.035-.02-.009-.047.007-.069 0-.08-.032-.152-.077-.235-.103-.015-.004-.02.005-.035 0-.07-.02-.164-.05-.235-.067-.023-.005-.047.005-.068 0-.082-.018-.15-.054-.235-.068h-.035c-.078-.011-.155-.028-.235-.035-.024-.002-.045.002-.068 0h-.036c-.078-.005-.153 0-.235 0h-.169c-.038.004-.096-.002-.134 0zm-7.32.2l-.136.238-2.26 3.778-1.081 1.788c-.056.099-.126.19-.168.27-.006.01.006.024 0 .036-.015.027-.02.04-.033.065-.008.012-.028.024-.035.036-.006.016-.026.047-.033.065-.006.012.006.024 0 .036-.01.017-.026.047-.033.067-.005.011.005.023 0 .035-.006.018-.03.018-.035.035-.003.012.004.024 0 .035-.005.012-.03.05-.033.065-.003.012 0 .024 0 .035-.004.014 0 .017 0 .033v.101c.003.017-.003.047 0 .066.005.024.027.047.035.068.032.102.09.23.167.37.005.006-.004.026 0 .035.023.036.043.06.068.1l3.983 6.916h2.291l-4.114-7.32-.069-.169-.066-.101 3.78-6.412.135-.203.036-.067h-2.397zm7.626 1.892c.061 0 .106-.007.168 0 .019 0 .05-.004.067 0 .044.005.094.023.135.033.019.003.015-.005.035 0 .05.011.115.017.167.035.059.016.114.043.17.066a.727.727 0 01.066.035c.042.016.066.047.103.066.017.01.018-.008.036 0 .04.023.094.074.134.1.009.007.027-.004.035 0 .047.034.09.065.135.102.012.012.02.023.033.035.033.027.07.07.101.1.011.012.024.018.035.032.031.033.07.065.1.1.008.012.026.024.036.036a2 2 0 01.1.134c.008.012-.01.02 0 .033.023.037.044.097.066.135.01.019.024.018.033.035.021.039.05.094.068.135.006.016.029.02.033.035.004.003 0 .029 0 .032.012.024.027.044.036.068.011.03.023.038.035.067.011.036-.011.099 0 .135.006.029.028.04.035.069.006.042.026.09.032.134.004.023-.003.044 0 .068.006.067 0 .132 0 .202v2.193h-4.018v-2.19a2.05 2.05 0 011.415-1.956c.19-.061.397-.07.607-.07zm-52.84.738c.031 0 .074-.004.103 0h.035c.02.003.045.03.066.035.014.002.019-.004.035 0 .02.005.045.027.066.033.012.003.019-.005.032 0 .032.012.07.02.1.035.01.002.024-.006.036 0l.066.033c.011.007.024.027.035.033.017.012.047.023.065.035.011.006.023.026.035.033.02.015.047.018.066.035.009.005-.006.024 0 .032.028.023.079.043.103.07l.066.065c.008.01-.008.024 0 .035.015.02.053.047.067.066.019.028.054.074.07.103.017.031.02.066.036.1 0 .007.029.024.031.033.008.019-.006.018 0 .035.004.009-.003.024 0 .036.004.011.03.023.036.035.006.023-.008.041 0 .066.003.014.03.054.033.067.005.027-.004.04 0 .068v.035c.004.039 0 .059 0 .101v1.518h-2.43v-1.487c0-.678.57-1.248 1.249-1.248zm21.697 4.185h1.99v3.508c0 .235-.03.466-.101.675a1.996 1.996 0 01-1.687 1.352c-.069.005-.132.031-.202.031-.063 0-.141-.028-.203-.033h-.035c-.059-.007-.11.012-.168 0-.003 0-.027-.035-.03-.035-.056-.012-.118-.016-.17-.033-.011-.003-.023.004-.035 0-.055-.017-.115-.044-.168-.067a1.475 1.475 0 01-.135-.07c-.011-.005-.024-.026-.035-.033-.047-.028-.12-.035-.167-.068-.01-.006.006-.027 0-.035a1.603 1.603 0 01-.135-.1c-.01-.008-.026.008-.036 0-.042-.036-.058-.094-.1-.135-.008-.006-.025.008-.035 0-.033-.036-.068-.097-.1-.136a.466.466 0 00-.035-.032c-.035-.047-.068-.09-.1-.137-.006-.011.006-.023 0-.035-.011-.016-.023-.014-.035-.033-.011-.023-.02-.047-.032-.068-.008-.012-.028-.021-.035-.035-.026-.05-.044-.114-.067-.167-.005-.012-.028-.024-.033-.035-.017-.044-.02-.088-.035-.134-.004-.016-.027-.02-.033-.035-.015-.055-.021-.11-.033-.167-.003-.012.003-.024 0-.036-.009-.047-.028-.082-.035-.133 0-.02.004-.05 0-.067-.004-.06 0-.113 0-.17v-1.52c0-.56.211-1.088.575-1.451a2.05 2.05 0 011.45-.573z" overflow="visible" color="#000" fill="#555761" /></svg></a>
<a class="inline-tweet" href="https://twitter.com/home/?status=&ldquo;Lightweight and fast… and has a real flair for design and appearances.&rdquo; —@lifehacker https://elementary.io" data-tweet-suffix=" — @lifehacker https://elementary.io" target="_blank" rel="noopener">« Léger et rapide… et a un réel talent pour le design et l'esthétique. »</a>
</div>
</section>
<section id="appcenter">
<div class="app-display app-display--overflow">
<img class="app-display__image" src="images/screenshots/appcenter.png" srcset="images/screenshots/appcenter@2x.png 2x" alt="Page d'accueil du centre d'applications d'elementary OS" />
<div class="app-display__description">
<img src="images/icons/apps/128/system-software-install.svg" alt="Icône du Centre d'Applications d'elementary" />
<h1>Disponible sur le <span>Centre d'Applications</span></h1>
<p>Obtenez des applications gratuites et payantes sur le Centre d'Applications, la boutique ouverte sur lequel vous pouvez payer le montant de votre choix pour les développeurs indépendants. Chaque application a été passée en revue et classée afin d'assurer une expérience agréable, sûre et respectant la vie privée.</p>
<div class="buttons">
<a href="https://appcenter.elementary.io" target="_blank" rel="noopener" class="button flat">Découvrez les applications du Centre d’Applications</a>
<a href="https://medium.com/elementaryos/tagged/appcenter-spotlight" target="_blank" rel="noopener" class="button flat">En savoir plus sur les applications en vedette</a>
<a href="developer" class="button flat">Devenir un développeur</a>
</div>
</div>
</div>
</section>
<section id="callouts" class="grid">
<div class="third">
<h2>Rapide</h2>
<p>Arrêtez d'attendre que votre ordinateur démarre. elementary OS démarre rapidement et reste rapide. Les applications s'ouvrent à la vitesse de l'éclair et se souviennent d'où vous en étiez. Encore mieux, elementary OS ne ralentit pas après chaque mise à jour.</p>
</div>
<div class="third">
<h2>Libre</h2>
<p>Nous respectons les droits de nos utilisateurs. Tout elementary OS est accessible à tout le monde pour être étudié, examiné, modifié et redistribué, ce qui améliore la sécurité et la confidentialité pour tous.</p>
<a class="read-more" href="/open-source">En savoir plus</a>
</div>
<div class="third">
<h2>Sécurisé</h2>
<p>Nous sommes basé sur GNU/Linux, un des systèmes les plus sécurisés au monde. C’est le même logiciel que celui utilisé par le département américain de la défense, la banque de Chine, et plus.</p>
<a class="read-more" href="https://usn.ubuntu.com/releases/ubuntu-18.04-lts/">Avertissements de sécurité</a>
</div>
</section>
<section id="workflow" class="grey">
<div class="grid">
<div class="two-thirds">
<h2>Faites votre travail. Ou jouez.</h2>
<p>Restez productif et concentré grâce à la vue multitâche, au mode Picture-in-Picture, à la fonction « Ne pas déranger », et bien plus encore. Ou bien ne laissez pas votre travail à portée de vue lorsque vous regardez des vidéos ou jouez à des jeux.</p>
</div>
</div>
<div class="grid">
<div class="third">
<figure class="multitasking">
<div class="workspace"></div>
</figure>
<h4>Vue multitâche</h4>
<p>Les espaces de travail aident à organiser votre travail par tâche. Le travail et les loisirs sont séparés, et il suffit d'une seule action.</p>
</div>
<div class="third">
<figure class="pip">
<div class="workspace">
<img class="window" src="images/screenshots/videos.png" srcset="images/screenshots/videos@2x.png 2x" alt="Captures vidéo" />
</div>
</figure>
<h4>Picture-in-Picture</h4>
<p>Que vous regardiez un film, jouiez à un jeu ou travailliez sur un terminal, le mode Picture-in-Picture vous permet de garder un œil sur quelque chose tout en travaillant sur autre chose. </p>
</div>
<div class="third">
<figure class="dnd">
<div class="workspace">
<img class="window" src="images/screenshots/code.png" srcset="images/screenshots/code@2x.png 2x" alt="Capture d'écran « Code »" />
<div class="notification" type="notification">
<img src="images/icons/apps/64/internet-mail.svg" />
</div>
<div class="notification" type="notification">
<img src="images/icons/apps/64/internet-mail.svg" />
</div>
<div class="notification" type="notification">
<img src="images/icons/apps/64/internet-mail.svg" />
</div>
</div>
</figure>
<h4>Ne pas déranger</h4>
<p>Désactivez tout ce qui n'est pas nécessaire afin de rester concentré sur votre travail, ou tenez les notifications à distance pendant que vous regardez un film. Le mode Ne pas déranger interrompt les notifications.</p>
</div>
</div>
</section>
<section>
<div id="showcase" class="row grey">
<div class="pantheon" style="display:none;">
<div id="notification-container">
<div class="window" type="notification">
<div><span class="icon" icon="apps/48/utilities-terminal"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="48" height="48"><defs><linearGradient id="a"><stop offset="0" stop-color="#fff" /><stop offset=".03" stop-color="#fff" stop-opacity=".235" /><stop offset=".978" stop-color="#fff" stop-opacity=".157" /><stop offset="1" stop-color="#fff" stop-opacity=".392" /></linearGradient><linearGradient id="b"><stop offset="0" stop-color="#181818" /><stop offset="1" stop-color="#181818" stop-opacity="0" /></linearGradient><linearGradient id="c"><stop offset="0" stop-color="#181818" /><stop offset="1" stop-color="#181818" stop-opacity="0" /></linearGradient><linearGradient id="d"><stop offset="0" stop-color="#181818" stop-opacity="0" /><stop offset=".5" stop-color="#181818" /><stop offset="1" stop-color="#181818" stop-opacity="0" /></linearGradient><linearGradient x1="24" y1="6.032" x2="24" y2="41.934" id="j" xlink:href="#a" gradientUnits="userSpaceOnUse" gradientTransform="translate(0 1)" /><linearGradient x1="25.058" y1="47.028" x2="25.058" y2="39.999" id="h" xlink:href="#d" gradientUnits="userSpaceOnUse" /><linearGradient id="e"><stop offset="0" stop-color="#404648" /><stop offset="1" stop-color="#0c1011" /></linearGradient><radialGradient cx="4.993" cy="43.5" r="2.5" fx="4.993" fy="43.5" id="f" xlink:href="#b" gradientUnits="userSpaceOnUse" gradientTransform="matrix(2.00378 0 0 1.4 27.988 -17.4)" /><radialGradient cx="4.993" cy="43.5" r="2.5" fx="4.993" fy="43.5" id="g" xlink:href="#c" gradientUnits="userSpaceOnUse" gradientTransform="matrix(2.00378 0 0 1.4 -20.012 -104.4)" /><radialGradient cx="6.953" cy="9.957" r="12.672" fx="6.953" fy="9.957" id="i" xlink:href="#e" gradientUnits="userSpaceOnUse" gradientTransform="matrix(0 5.93803 -7.29 0 97.418 -54.25)" /></defs><g opacity=".6"><path fill="url(#f)" d="M38 40h5v7h-5z" transform="matrix(1.1579 0 0 .64286 -3.79 16.036)" /><path transform="matrix(-1.1579 0 0 -.64286 -3.79 16.036)" fill="url(#g)" d="M-10-47h5v7h-5z" /><path fill="url(#h)" d="M10 40h28v7H10z" transform="matrix(1.1579 0 0 .64286 -3.79 16.036)" /></g><rect width="39" height="39" rx="2" ry="2" x="4.5" y="5.5" style="marker:none;isolation:auto;mix-blend-mode:normal;solid-color:#000;solid-opacity:1;filter-blend-mode:normal;filter-gaussianBlur-deviation:0" opacity=".9" color="#000" fill="url(#i)" overflow="visible" /><rect width="39" height="39" rx="2" ry="2" x="4.5" y="5.5" style="marker:none" opacity=".7" color="#000" fill="none" stroke="#000" stroke-linecap="round" stroke-linejoin="round" overflow="visible" /><rect width="37" height="37" rx="1" ry="1" x="5.5" y="6.5" opacity=".3" fill="none" stroke="url(#j)" stroke-linecap="round" stroke-linejoin="round" /><path style="isolation:auto;mix-blend-mode:normal;solid-color:#000;solid-opacity:1;marker:none" d="M12 12.984A1.017 1.017 0 0010.984 14v.535c-.23.113-.484.173-.687.336a1.017 1.017 0 00-.004.002c-.775.625-1.201 1.603-1.201 2.617 0 .55.115 1.09.375 1.565.23.423.545.798.92 1.107.397.327.885.593 1.494.865.468.212.69.333.85.42-.25-.002-.551-.04-.909-.129h-.002a10.342 10.342 0 01-1.424-.506 1.017 1.017 0 00-1.412.936v1.725a1.017 1.017 0 00.588.922c.433.2.933.254 1.412.355V25A1.017 1.017 0 0012 26.016h2A1.017 1.017 0 0015.016 25v-.541c.232-.112.493-.177.697-.332.825-.626 1.303-1.63 1.303-2.678 0-.76-.236-1.505-.707-2.084-.497-.614-1.204-1.04-2.137-1.465-.338-.153-.396-.19-.592-.289.098.014.19.012.291.035a1.017 1.017 0 00.002.002c.247.058.62.179 1.084.36a1.017 1.017 0 001.3-.541l.63-1.444a1.017 1.017 0 00-.545-1.345c-.453-.187-.891-.325-1.326-.442V14A1.017 1.017 0 0014 12.984h-2zm7 12A1.017 1.017 0 0017.984 26v2A1.017 1.017 0 0019 29.016h8A1.017 1.017 0 0028.016 28v-2A1.017 1.017 0 0027 24.984h-8z" color="#000" overflow="visible" opacity=".15" /><path style="isolation:auto;mix-blend-mode:normal;solid-color:#000;solid-opacity:1;marker:none;filter-blend-mode:normal;filter-gaussianBlur-deviation:0" d="M12 14v1.15c-.414.11-.773.278-1.068.514-.55.443-.825 1.052-.825 1.826 0 .411.084.771.252 1.078.168.308.393.577.674.809.281.231.703.473 1.266.725.6.271.996.47 1.19.593.197.124.346.253.447.389.1.132.15.283.15.455 0 .307-.115.54-.346.695-.226.156-.554.233-.982.233a4.93 4.93 0 01-1.184-.162c-.428-.108-.953-.293-1.574-.557v1.725c.595.277 1.264.441 2 .5V25h2v-1.164a3.11 3.11 0 001.1-.52c.6-.455.9-1.076.9-1.867 0-.57-.16-1.052-.479-1.443-.319-.395-.909-.789-1.769-1.18-.65-.295-1.064-.5-1.24-.611a1.348 1.348 0 01-.377-.354.773.773 0 01-.12-.43c0-.263.098-.476.296-.64.197-.164.48-.246.85-.246.31 0 .625.037.944.113.324.076.73.21 1.221.403l.63-1.444a9.675 9.675 0 00-1.366-.455 5.349 5.349 0 00-.59-.107V14h-2zm7 12v2h8v-2h-8z" color="#000" overflow="visible" opacity=".3" /><path style="isolation:auto;mix-blend-mode:normal;solid-color:#000;solid-opacity:1;marker:none" d="M12 13v1.15c-.414.11-.773.278-1.068.514-.55.443-.825 1.052-.825 1.826 0 .411.084.771.252 1.078.168.308.393.577.674.809.281.231.703.473 1.266.725.6.271.996.47 1.19.593.197.124.346.253.447.389.1.132.15.283.15.455 0 .307-.115.54-.346.695-.226.156-.554.233-.982.233a4.93 4.93 0 01-1.184-.162c-.428-.108-.953-.293-1.574-.557v1.725c.595.277 1.264.441 2 .5V24h2v-1.164a3.11 3.11 0 001.1-.52c.6-.455.9-1.076.9-1.867 0-.57-.16-1.052-.479-1.443-.319-.395-.909-.789-1.769-1.18-.65-.295-1.064-.5-1.24-.611a1.348 1.348 0 01-.377-.354.773.773 0 01-.12-.43c0-.263.098-.476.296-.64.197-.164.48-.246.85-.246.31 0 .625.037.944.113.324.076.73.21 1.221.403l.63-1.444a9.675 9.675 0 00-1.366-.455 5.349 5.349 0 00-.59-.107V13h-2zm7 12v2h8v-2h-8z" color="#000" overflow="visible" fill="#fff" stroke-width="5" /></svg></span></div>
<div>
<h3>Tâche terminée</h3>
<p data-l10n-off>git clone https://github.com/elementary/website</p>
</div>
</div>
</div>
</div>
<div id="showcase-index">
<div>
<h2>Les applications dont vous avez besoin, sans fioriture.</h2>
<p>elementary OS est livré avec un ensemble d'applications soigneusement étudiées qui répondent aux besoins de tous les jours afin que vous puissiez passer plus de temps à utiliser votre ordinateur et moins de temps à retirer les logiciels installés inutilement par défaut.</p>
</div>
<ul id="showcase-grid">
<a href="#showcase-music"><li class="read-more"><img src="images/icons/apps/64/multimedia-audio-player.svg" alt="Icône de l'application Musique" />Musique</li></a>
<a href="#showcase-epiphany"><li class="read-more"><img src="images/icons/apps/64/internet-web-browser.svg" alt="Icône de l'application Navigateur" />Epiphany</li></a>
<a href="#showcase-mail"><li class="read-more"><img src="images/icons/apps/64/internet-mail.svg" alt="Icône de l'application E-Mail" />E-mail</li></a>
<a href="#showcase-photos"><li class="read-more"><img src="images/icons/apps/64/multimedia-photo-manager.svg" alt="Icône de l'application Photos" />Photos</li></a>
<a href="#showcase-videos"><li class="read-more"><img src="images/icons/apps/64/multimedia-video-player.svg" alt="Icône de l'application Vidéos" />Vidéos</li></a>
<a href="#showcase-calendar"><li class="read-more"><img src="images/icons/apps/64/office-calendar.svg" alt="Icône de l'application Calendrier" />Calendrier</li></a>
<a href="#showcase-files"><li class="read-more"><img src="images/icons/apps/64/system-file-manager.svg" alt="Icône de l'application Fichiers" />Fichiers</li></a>
<a href="#showcase-terminal"><li class="read-more"><img src="images/icons/apps/64/utilities-terminal.svg" alt="Icône de l'application Terminal" />Terminal</li></a>
<a href="#showcase-code"><li class="read-more"><img src="images/thirdparty-icons/apps/64/io.elementary.code.svg" alt="Icône de l'application Code" />Code</li></a>
<a href="#showcase-camera"><li class="read-more"><img src="images/icons/apps/64/accessories-camera.svg" alt="Icône de l'application Caméra" />Caméra</li></a>
</ul>
</div>
<div class="showcase-tab" id="showcase-music">
<div class="app-display">
<img class="app-display__image" src="images/screenshots/music.png" srcset="images/screenshots/music@2x.png 2x" alt="Capture d'écran « Musique »" />
<div class="app-display__description">
<img src="images/icons/apps/64/multimedia-audio-player.svg" alt="Icône " Musique"" />
<div>
<h2>Musique</h2>
<p>Organisez et écoutez votre musique. Naviguez par album, utilisez la recherche ultra-rapide et créez des playlists de vos favoris.</p>
</div>
</div>
</div>
</div>
<div class="showcase-tab" id="showcase-epiphany">
<div class="app-display">
<img class="app-display__image" src="images/screenshots/epiphany.png" srcset="images/screenshots/epiphany@2x.png 2x" alt="Capture d'écran « Epiphany »" />
<div class="app-display__description">
<img src="images/icons/apps/64/internet-web-browser.svg" alt="Icône d'Epiphany" />
<div>
<h2>Epiphany</h2>
<p>Naviguez sur internet avec un navigateur rapide et léger. Epiphany vous permet de visiter des sites et des application web modernes tout en ayant un impact léger sur l'autonomie.</p>
</div>
</div>
</div>
</div>
<div class="showcase-tab" id="showcase-mail">
<div class="app-display">
<img class="app-display__image" src="images/screenshots/mail.png" alt="Capture d'écran « E-mail »" />
<div class="app-display__description">
<img src="images/icons/apps/64/internet-mail.svg" alt="Icône de Mail" />
<div>
<h2>E-mail</h2>
<p>Gérez plusieurs comptes rapidement et sans efforts avec des emails regroupés en conversation, une recherche aussi rapide que vous écrivez, de nouvelles notifications et plus.</p>
</div>
</div>
</div>
</div>
<div class="showcase-tab" id="showcase-photos">
<div class="app-display">
<img class="app-display__image" src="images/screenshots/photos.png" srcset="images/screenshots/photos@2x.png 2x" alt="Capture d'écran « Photos »" />
<div class="app-display__description">
<img src="images/icons/apps/64/multimedia-photo-manager.svg" alt="Icône de Photos" />
<div>
<h2>Photos</h2>
<p>Importez, organisez, et éditez des photos. Faites un diaporama. Partagez sur Facebook ou Flickr.</p>
</div>
</div>
</div>
</div>
<div class="showcase-tab" id="showcase-videos">
<div class="app-display">
<img class="app-display__image" src="images/screenshots/videos.png" srcset="images/screenshots/videos@2x.png 2x" alt="Capture d'écran « Vidéos »" />
<div class="app-display__description">
<img src="images/icons/apps/64/multimedia-video-player.svg" alt="Icône de Vidéos" />
<div>
<h2>Vidéos</h2>
<p>Visualisation intelligente et rapide de vidéos avec une bibliothèque, prévisualisation des miniatures sur la barre de défilement, listes de lecture, prise en charge des sous-titres, plein écran intelligent et la possibilité de reprendre la dernière vidéo regardée.</p>
</div>
</div>
</div>
</div>
<div class="showcase-tab" id="showcase-calendar">
<div class="app-display">
<img class="app-display__image" src="images/screenshots/calendar.png" srcset="images/screenshots/calendar@2x.png 2x" alt="Capture d'écran « Calendrier »" />
<div class="app-display__description">
<img src="images/icons/apps/64/office-calendar.svg" alt="Icône de Calendrier" />
<div>
<h2>Calendrier</h2>
<p>Créez et visionnez facilement vos événements et synchronisez les en ligne avec, par exemple, votre compte Google.</p>
</div>
</div>
</div>
</div>
<div class="showcase-tab" id="showcase-files">
<div class="app-display">
<img class="app-display__image" src="images/screenshots/files.png" srcset="images/screenshots/files@2x.png 2x" alt="Capture d'écran « Fichiers »" />
<div class="app-display__description">
<img src="images/icons/apps/64/system-file-manager.svg" alt="Icône de Fichiers" />
<div>
<h2>Fichiers</h2>
<p>La barre d'adresse vous permet de naviguez facilement avec le fil d'Ariane et les fonctions de recherche et d'auto-complétion. Naviguez rapidement grâce aux onglets et à l'affichage en liste ainsi que grâce à des fonctionnalités comme l'historique des onglets.</p>
</div>
</div>
</div>
</div>
<div class="showcase-tab" id="showcase-terminal">
<div class="app-display">
<div class="app-display__image">
<img class="pantheon--fallback" src="images/screenshots/terminal.png" alt="Capture d'écran « Terminal »" />
<div class="pantheon" style="display:none;">
<div class="window dark active" type="terminal">
<div class="titlebar">
<span class="icon control" icon="actions/window-close"><svg xmlns="http://www.w3.org/2000/svg" height="16" width="16"><path d="M7.97 6.556L10.5 4 12 5.5 9.401 7.987 12 10.5 10.5 12 7.987 9.401 5.5 12 4 10.5 6.586 8 4 5.5 5.5 4l2.47 2.556z" style="marker:none" overflow="visible" /></svg></span>
<span class="title">Accueil</span>
<div>
<span class="icon search" icon="actions/system-search"><svg xmlns="http://www.w3.org/2000/svg" height="16" width="16"><path d="M6.25.996a5.25 5.25 0 000 10.5 5.24 5.24 0 003.03-.968l4.22 4.218a.888.888 0 001.25 0 .888.888 0 000-1.25l-4.22-4.218a5.24 5.24 0 00.97-3.032A5.25 5.25 0 006.25.996zm0 1.375a3.875 3.875 0 110 7.75 3.875 3.875 0 010-7.75z" style="marker:none" overflow="visible" /></svg></span>
<span class="icon control" icon="actions/window-maximize"><svg xmlns="http://www.w3.org/2000/svg" height="16" width="16"><path d="M8 2l2.25 2.223-1.714 1.714-.027.027c-.38.42-.379 1.068.027 1.474a1.07 1.07 0 001.473.053l.214-.214 1.554-1.527L14 8V2zM2 8v6h6l-2.25-2.25 1.714-1.714.027-.027c.38-.42.379-1.068-.027-1.473-.405-.406-1.08-.434-1.5-.054l-.187.214-1.554 1.554z" style="marker:none" overflow="visible" /></svg></span>
</div>
</div>
<div class="tabbar">
<span class="icon" icon="actions/tab-new"><svg xmlns="http://www.w3.org/2000/svg" height="16" width="16"><path d="M7 3v4H3v2h4v4h2V9h4V7H9V3H7z" style="marker:none" overflow="visible" /></svg></span>
<div class="tabs">
<div class="tab active">
<span class="icon" icon="actions/close"><svg xmlns="http://www.w3.org/2000/svg" height="16" width="16"><path d="M4.881 4.008a.872.872 0 00-.623.25.883.883 0 000 1.247L6.753 8l-2.495 2.495a.883.883 0 000 1.247.883.883 0 001.247 0L8 9.247l2.495 2.495a.883.883 0 001.247 0 .883.883 0 000-1.247L9.247 8l2.495-2.495a.883.883 0 000-1.247.883.883 0 00-1.247 0L8 6.753 5.505 4.258a.872.872 0 00-.624-.25z" style="marker:none" overflow="visible" /></svg></span>
<span class="title">Accueil</span>
</div>
<div class="tab">
<span class="title">Accueil</span>
</div>
</div>
<span class="icon" icon="actions/document-open-recent"><svg xmlns="http://www.w3.org/2000/svg" height="16" width="16"><g stroke-width="2.813"><path d="M8.885 1C5.18 1 2.13 3.44 1.797 7H0l2.654 3.333L5.31 7H3.576c.328-2.596 2.583-4.26 5.309-4.26 2.95 0 5.345 2.356 5.345 5.26s-2.394 5.26-5.345 5.26a5.37 5.37 0 01-4.019-1.793l-1.3 1.185A7.145 7.145 0 008.886 15C12.812 15 16 11.864 16 8s-3.188-7-7.115-7z" style="marker:none" overflow="visible" /><path d="M9.333 3.667h-.666L8 8.333 11.333 11v-.667l-2-2.666v-4z" style="marker:none" overflow="visible" /></g></svg></span>
</div>
<div class="input"></div>
</div>
</div>
</div>
<div class="app-display__description">
<img src="images/icons/apps/64/utilities-terminal.svg" alt="Icône " Terminal"" />
<div>
<h2>Terminal</h2>
<p>Palettes de couleurs pouvant être changées afin de réduire la fatigue oculaire, onglets avec historique et nommage intelligent, notifications des tâches complétées, copier-coller naturel, recherche d'arriérés, protection à l'importation et plus. Qui a dit que vous ne pouviez pas enseigner de nouveaux tours à une ancienne application ?</p>
</div>
</div>
</div>
</div>
<div class="showcase-tab" id="showcase-code">
<div class="app-display">
<img class="app-display__image" src="images/screenshots/code.png" srcset="images/screenshots/code@2x.png 2x" alt="Capture d'écran « Code »" />
<div class="app-display__description">
<img src="images/thirdparty-icons/apps/64/io.elementary.code.svg" alt="Icône de Code" />
<div>
<h2>Code</h2>
<p>Fait sur mesure avec sauvegardes automatiques, dossiers de projet, intégration de Git, panneaux multiples, reconnaissance de l'espacement, support d'EditorConfig, mini carte, symboles Vala et des extensions comme un terminal, une prévisualisation Web et une émulation de Vim. Vous n'aurez plus besoin d'autre éditeur que Code.</p>
</div>
</div>
</div>
</div>
<div class="showcase-tab" id="showcase-camera">
<div class="app-display">
<img class="app-display__image" src="images/screenshots/camera.png" srcset="images/screenshots/camera@2x.png 2x" alt="Capture d'écran « Caméra »" />
<div class="app-display__description">
<img src="images/icons/apps/64/accessories-camera.svg" alt="Icône de Caméra" />
<div>
<h2>Caméra</h2>
<p>Capturez facilement des photos ou vidéos avec votre webcam.</p>
</div>
</div>
</div>
</div>
</div>
</section>
<section id="slingshot">
<div class="app-display app-display--horizontal">
<div class="app-display__image">
<div id="slingshot-label" data-l10n-off>
<svg xmlns="http://www.w3.org/2000/svg" height="16" width="16"><path d="M6.25.996a5.25 5.25 0 000 10.5 5.24 5.24 0 003.03-.968l4.22 4.218a.888.888 0 001.25 0 .888.888 0 000-1.25l-4.22-4.218a5.24 5.24 0 00.97-3.032A5.25 5.25 0 006.25.996zm0 1.375a3.875 3.875 0 110 7.75 3.875 3.875 0 010-7.75z" style="marker:none" overflow="visible" /></svg> Applications
</div>
<div id="slingshot-arrow"><img src='images/slingshot/arrow.svg' alt=""></div>
<div class="slingshot">
<div class="linked">
<div id="slingshot-grid-button" class="button active">
<svg height="16" width="16" xmlns="http://www.w3.org/2000/svg"><path d="M2.5 2S2 2 2 2.5v3s0 .5.5.5h3S6 6 6 5.5v-3S6 2 5.5 2zm8 0s-.5 0-.5.5v3s0 .5.5.5h3s.5 0 .5-.5v-3s0-.5-.5-.5zM3 3h2v2H3zm8 0h2v2h-2zm-8.5 7s-.5 0-.5.5v3s0 .5.5.5h3s.5 0 .5-.5v-3s0-.5-.5-.5zm8 0s-.5 0-.5.5v3s0 .5.5.5h3s.5 0 .5-.5v-3s0-.5-.5-.5zM3 11h2v2H3zm8 0h2v2h-2z" fill="#666" overflow="visible" style="marker:none" color="#bebebe" /></svg> </div>
<div id="slingshot-categories-button" class="button">
<svg height="16" width="16" xmlns="http://www.w3.org/2000/svg"><path d="M7 2v12h1V2zM1 3v1h4V3zm9.5 0s-.5 0-.5.5v3s0 .5.5.5h3s.5 0 .5-.5v-3s0-.5-.5-.5zm.5 1h2v2h-2zM1 6v1h4V6zm0 3v1h4V9zm9.5 0s-.5 0-.5.5v3s0 .5.5.5h3s.5 0 .5-.5v-3s0-.5-.5-.5zm.5 1h2v2h-2zM1 12v1h4v-1z" fill="#666" overflow="visible" style="marker:none" color="#bebebe" /></svg> </div>
</div>
<div class="entry">
<svg height="16" width="16" xmlns="http://www.w3.org/2000/svg"><path d="M6.5 1C3.474 1 1 3.474 1 6.5S3.474 12 6.5 12a5.46 5.46 0 003.112-.975l3.681 3.682a1 1 0 101.414-1.414l-3.681-3.682A5.46 5.46 0 0012 6.5C12 3.474 9.526 1 6.5 1zm0 1.25a4.25 4.25 0 014.25 4.25 4.25 4.25 0 01-4.25 4.25A4.25 4.25 0 012.25 6.5 4.25 4.25 0 016.5 2.25z" fill="#666" font-family="sans-serif" font-weight="400" overflow="visible" style="line-height:normal;font-variant-ligatures:normal;font-variant-position:normal;font-variant-caps:normal;font-variant-numeric:normal;font-variant-alternates:normal;font-feature-settings:normal;text-indent:0;text-align:start;text-decoration-line:none;text-decoration-style:solid;text-decoration-color:#000;text-transform:none;text-orientation:mixed;shape-padding:0;isolation:auto;mix-blend-mode:normal" color="#000" /></svg> <span class="search-term inactive" data-l10n-off>dat</span>
<span class="cursor" data-l10n-off>|</span>
<span class="clear-icon inactive"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16"><path style="marker:none" overflow="visible" d="M6.594 3a.52.526 0 00-.25.156L1.156 8.469a.52.526 0 00.032.75l5.03 4.625a.52.526 0 00.345.156h7.906a.52.526 0 00.531-.531v-9.94a.52.526 0 00-.53-.53H6.72a.52.526 0 00-.063 0 .52.526 0 00-.062 0zm1.344 2.25L9.75 7l1.781-1.75 1.47 1.469-1.75 1.78L13 10.345l-1.47 1.406L9.75 10l-1.813 1.75-1.438-1.438L8.249 8.5 6.499 6.72z" fill="#666" color="#bebebe" /></svg></span>
</div>
<div id="slingshot-grid" class="active view">
<div class="slingshot-grid">
</div>
<div id="slingshot-pager">
<div class="switcher-checked" data-l10n-off><svg xmlns="http://www.w3.org/2000/svg" width="8" height="8"><circle cx="366.857" cy="525.505" r="4" transform="translate(-362.857 -521.505)" /></svg></div>
<div class="switcher" data-l10n-off><svg xmlns="http://www.w3.org/2000/svg" width="8" height="8"><circle cx="366.857" cy="525.505" r="4" transform="translate(-362.857 -521.505)" /></svg></div>
</div>
</div>
<div id="slingshot-categories" class="next view">
<div class="slingshot-categories-sidebar">
<span class="slingshot-category active" data-l10n-off>Accessories</span>
<span class="slingshot-category" data-l10n-off>Graphics</span>
<span class="slingshot-category" data-l10n-off>Internet</span>
<span class="slingshot-category" data-l10n-off>Office</span>
<span class="slingshot-category" data-l10n-off>Other</span>
<span class="slingshot-category" data-l10n-off>Sound &amp; Video</span>
<span class="slingshot-category" data-l10n-off>System Tools</span>
</div>
<div class="slingshot-categories">
</div>
</div>
<div id="slingshot-search" class="next view">
<div class="searchone inactive"></div>
<div class="searchtwo inactive"></div>
<div class="searchthree inactive"></div>
</div>
</div>
</div>
<div class="app-display__description">
<h2>3 façons d'explorer</h2>
<svg height="16" width="16" xmlns="http://www.w3.org/2000/svg"><path d="M2.5 2S2 2 2 2.5v3s0 .5.5.5h3S6 6 6 5.5v-3S6 2 5.5 2zm8 0s-.5 0-.5.5v3s0 .5.5.5h3s.5 0 .5-.5v-3s0-.5-.5-.5zM3 3h2v2H3zm8 0h2v2h-2zm-8.5 7s-.5 0-.5.5v3s0 .5.5.5h3s.5 0 .5-.5v-3s0-.5-.5-.5zm8 0s-.5 0-.5.5v3s0 .5.5.5h3s.5 0 .5-.5v-3s0-.5-.5-.5zM3 11h2v2H3zm8 0h2v2h-2z" fill="#666" overflow="visible" style="marker:none" color="#bebebe" /></svg><h4>Grille</h4>
<p>Affichez vos applications dans une grille triée par ordre alphabétique. Feuilletez-la et trouvez celle que vous voulez.</p>
<svg height="16" width="16" xmlns="http://www.w3.org/2000/svg"><path d="M7 2v12h1V2zM1 3v1h4V3zm9.5 0s-.5 0-.5.5v3s0 .5.5.5h3s.5 0 .5-.5v-3s0-.5-.5-.5zm.5 1h2v2h-2zM1 6v1h4V6zm0 3v1h4V9zm9.5 0s-.5 0-.5.5v3s0 .5.5.5h3s.5 0 .5-.5v-3s0-.5-.5-.5zm.5 1h2v2h-2zM1 12v1h4v-1z" fill="#666" overflow="visible" style="marker:none" color="#bebebe" /></svg><h4>Catégories</h4>
<p>Voyez vos applications automatiquement triées par catégories. Parfait pour les grandes collections.</p>
<svg height="16" width="16" xmlns="http://www.w3.org/2000/svg"><path d="M6.5 1C3.474 1 1 3.474 1 6.5S3.474 12 6.5 12a5.46 5.46 0 003.112-.975l3.681 3.682a1 1 0 101.414-1.414l-3.681-3.682A5.46 5.46 0 0012 6.5C12 3.474 9.526 1 6.5 1zm0 1.25a4.25 4.25 0 014.25 4.25 4.25 4.25 0 01-4.25 4.25A4.25 4.25 0 012.25 6.5 4.25 4.25 0 016.5 2.25z" fill="#666" font-family="sans-serif" font-weight="400" overflow="visible" style="line-height:normal;font-variant-ligatures:normal;font-variant-position:normal;font-variant-caps:normal;font-variant-numeric:normal;font-variant-alternates:normal;font-feature-settings:normal;text-indent:0;text-align:start;text-decoration-line:none;text-decoration-style:solid;text-decoration-color:#000;text-transform:none;text-orientation:mixed;shape-padding:0;isolation:auto;mix-blend-mode:normal" color="#000" /></svg><h4>Recherche</h4>
<p>Lancez des applications, ouvrez des panneaux de configuration, lancez des commandes et plus depuis la recherche aussi rapide que l'éclair.</p>
</div>
</div>
</section>
<section id="parental-controls" class="grey">
<div class="app-display app-display--overflow">
<img class="app-display__image" src="images/screenshots/parental-controls.png" srcset="images/screenshots/parental-controls@2x.png 2x" alt="Contrôle parental d'elementary OS" />
<div class="app-display__description">
<h2>
<img src="images/icons/categories/64/preferences-system-parental-controls.svg" alt="Icône représentant un adulte tenant la main d'un enfant" />
Contrôle parental
</h2>
<svg height="16" width="16" xmlns="http://www.w3.org/2000/svg"><path d="M7.5 0C3.37 0 0 3.37 0 7.5S3.37 15 7.5 15 15 11.63 15 7.5 11.63 0 7.5 0zm0 2C10.55 2 13 4.45 13 7.5S10.55 13 7.5 13 2 10.55 2 7.5 4.45 2 7.5 2zm2.965 2.002a.5.5 0 00-.072.008v.008a.5.5 0 00-.25.156L7.486 6.823 5.83 5.174a.5.5 0 10-.687.688l2 2a.5.5 0 00.687 0l3-3a.5.5 0 00-.365-.86z" fill="#666" font-family="sans-serif" font-weight="400" overflow="visible" style="line-height:normal;font-variant-ligatures:normal;font-variant-position:normal;font-variant-caps:normal;font-variant-numeric:normal;font-variant-alternates:normal;font-feature-settings:normal;text-indent:0;text-align:start;text-decoration-line:none;text-decoration-style:solid;text-decoration-color:#000;text-transform:none;text-orientation:mixed;shape-padding:0;isolation:auto;mix-blend-mode:normal" color="#000" /></svg><h4>Temps d'écran</h4>
<p>Définissez des restrictions de temps par utilisateur pour les jours de la semaine, les weekends ou les deux.</p>
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16"><path style="marker:none" overflow="visible" fill="#666" d="M8 0a8 8 0 00-8 8c0 4.418 3.23 7.072 7.012 7.9l.02-.855c-1.113-.113-1.24-.316-2.188-.795.051-.04.125-.094.125-.094l-.063-.125.219-.218.062-.22.344-.093.25-.687-.062-.157.156-.28.406-.095.188-.468-.032-.625.313-.438.031-.437c-.426-.216-.827-.434-1.25-.657l-.219-.437-.375-.094-.218-.562-.5.062-.47-.344-.468.438v.062c-.141-.041-.311-.046-.437-.125l-.094-.312v-.313l-.313.032c.026-.21.068-.447.094-.657h-.187l-.188.25-.187.094-.25-.156-.032-.313.032-.375.406-.28h.312l.063-.188.375.093.281.344.063-.594.5-.406.156-.469.375-.156.219-.281.468-.094.22-.375h-.688l.437-.187h.313l.406-.157.062.407.188-.282-.219-.156.063-.156-.157-.156-.187-.032.062-.187-.156-.281-.312.125.062-.25-.375-.22-.281.532.031.156-.281.125-.188.407-.062-.375-.5-.188-.094-.281.656-.375.282-.281.03-.344-.155-.094h-.063c.228-.158.442-.307.688-.437v.093l-.22.188-.155.375h.312l.094-.25.031-.063c.126-.09.247-.194.375-.28l.313.093c.194.135.368.272.562.406l.313-.281L6 1.969l-.125-.313-.563-.062v-.063c.01-.004.022.004.031 0l.188.063.156-.156.281-.063c.071-.035.148-.065.22-.094L6 1.469l.656.469v.281l-.25.281.344.688.25-.125.281-.469c.42-.132.823-.286 1.219-.469l-.031.188.187.125.344-.25L8.844 2l-.25.125-.032-.031.344-.937-.344-.125a6.89 6.89 0 013.407 1.218l-.282-.062-.343-.125-.5.125-.313.219v.187L10 2.938l.125.5.281-.219.188.219.218.125.125-.375-.062-.219.062-.156.313-.281h.125l-.125.312v.281c.123-.034.249-.046.375-.062l-.344.25-.031.156-.406.344-.407-.094v-.25l-.187.125.094.219h-.313l-.156.281-.188.219-.375.062.22.22.062.218-.248-.033.437.406.217-.123.031-.125.406-.094.219.25.25.125-.156.281.219-.062.125-.281-.282-.313h.125l.25.219.063.312.219.282.062-.407.125-.062c.132.14.232.31.344.469l.437.03.219.157-.094.156-.25.22h-.343l-.47-.157-.218.031-.187.188-.5-.5-.336-.092 3.279 3.277s.168-.136.525-.31v-.22c-.16.021-.311.052-.468.063l.312-.343.438-.313.25-.281v-.281c-.054-.104-.103-.241-.157-.344l-.218.281L14.062 7l-.25-.187v-.375l.282.312.312-.03c.14.129.283.226.406.374l.094-.125c.05.338.094.68.094 1.031-.113 1.124.036 1.155-.479 2.096l.672.79c.698-1.143.794-1.37.807-2.886a8 8 0 00-8-8zm2.258 5.69l-.035-.036.027.033zM4.75 2.219l.281.218h.25v-.25L5 2.062zm-.938.187l-.062.157s-.103.014-.188.03c.081-.066.167-.124.25-.187zm8.438.031c.065.05.124.105.187.157l-.25.28-.343-.374h.343zm-3.031.407v.187l.125.156v.282l-.063.406.313-.063.25-.218-.22-.22a5.832 5.832 0 00-.218-.53zm-.282.406l-.187.062.031.375.281-.156zM8 4.842v10.38l2.344-2.288 1.34 2.734c.328.74 2.033.145 1.548-.844l-1.326-2.838h2.96zm4.594 1.752l.28.343.376.782.219.25-.125.28.218.25c-.09.007-.187 0-.28 0a10.63 10.63 0 01-.438-1.124l-.22-.25-.124-.469zM1.031 7.5c.042.1.219.406.219.406l.531.313.563.156.218.313.375.28.188-.062.156.094v.031l-.187.594-.157.219.032.125-.125.468.468.844.47.438.218.28-.031.657.156.344-.156.687s.002.024 0 .032a7.01 7.01 0 01-2.97-5.72c0-.167.02-.334.032-.5z" color="#bebebe" /></svg><h4>Utilisation d'internet</h4>
<p>Gérez les sites autorisés. Les règles affectent toutes les applications de l'utilisateur, même s'il utilise un autre navigateur internet.</p>
<svg height="16" width="16" xmlns="http://www.w3.org/2000/svg"><path d="M2.5 2S2 2 2 2.5v3s0 .5.5.5h3S6 6 6 5.5v-3S6 2 5.5 2zm8 0s-.5 0-.5.5v3s0 .5.5.5h3s.5 0 .5-.5v-3s0-.5-.5-.5zM3 3h2v2H3zm8 0h2v2h-2zm-8.5 7s-.5 0-.5.5v3s0 .5.5.5h3s.5 0 .5-.5v-3s0-.5-.5-.5zm8 0s-.5 0-.5.5v3s0 .5.5.5h3s.5 0 .5-.5v-3s0-.5-.5-.5zM3 11h2v2H3zm8 0h2v2h-2z" fill="#666" overflow="visible" style="marker:none" color="#bebebe" /></svg><h4>Gérer les applications</h4>
<p>Choisissez uniquement les applications auxquelles votre enfant peut accéder en toute sécurité. Puis, autorisez éventuellement l'accès avec votre mot de passe.</p>
</div>
</div>
</section>
<section id="shortcuts">
<div class="app-display app-display--horizontal">
<img class="app-display__image" src="images/screenshots/shortcut-overlay.jpg" srcset="images/screenshots/shortcut-overlay@2x.jpg 2x" alt="Raccourcis clavier d'elementary OS" />
<div class="app-display__description">
<h2>Facile d'utilisation. Même avec un clavier.</h2>
<p>elementary OS est conçu pour être facile à comprendre et à prendre en main pour un nouvel utilisateur. Mais cela ne veut pas dire qu'il est limité ; de puissants et personnalisables raccourcis clavier vous permettent de rester productif, que ce soit votre premier ou votre millième jour.</p>
</div>
</div>
</section>
<section id="privacy">
<div class="grid">
<div class="two-thirds">
<h2>Respecte votre vie privée. De bout en bout.</h2>
<p>Vos données vous appartiennent toujours, et seulement à vous. Nous ne faisons pas de publicité et ne recueillons pas de données personnelles sensibles. Nous sommes financés directement par nos utilisateurs qui paient le montant de leur choix pour elementary OS et les applications dans le Centre d'Applications. Et c'est comme ça que cela devrait être.</p>
<a class="read-more" href="privacy">Notre politique de confidentialité</a>
</div>
</div>
<div class="grid">
<div class="third">
<h4>
<svg height="16" width="16" xmlns="http://www.w3.org/2000/svg"><path d="M8 1c-1.108 0-2 .892-2 2v6c0 1.108.892 2 2 2s2-.892 2-2V3c0-1.108-.892-2-2-2zM3 6v1h1v2a3.981 3.981 0 003 3.861V15H6v1h4v-1H9v-2.139A3.981 3.981 0 0012 9V7h1V6h-2v3c0 1.662-1.338 3-3 3s-3-1.338-3-3V6z" fill="#666" overflow="visible" style="isolation:auto;mix-blend-mode:normal;marker:none" color="#bebebe" /></svg> Mouchard
</h4>
<p>elementary OS vous permet de garder un œil sur ce que font les applications. Quand une application utilise votre micro, nous affichons un indicateur pour vous le faire savoir. Quand une application consomme beaucoup d'énergie, nous l'affichons dans votre indicateur de batterie.</p>
</div>
<div class="third">
<h4>
<svg height="16" width="15.974" xmlns="http://www.w3.org/2000/svg"><path color="#000" d="M7.987 15V8h-7l14-7z" fill="#666" overflow="visible" style="marker:none" /></svg> Services de localisation
</h4>
<p>Quand une application veut accéder à votre position, elle doit demander. Nous vous affichons une fenêtre vous indiquant quelle application et quelle précision elle demande. Et vous pouvez toujours révoquer l'autorisation plus tard dans Système → Sécurité &amp; confidentialité.</p>
</div>
<div class="third">
<h4>
<svg height="16" width="16" xmlns="http://www.w3.org/2000/svg"><path color="#000" d="M11.098.045c-.558-.041-.89.442-1.114.879L6.912 6.139c-.613-.365-1.204-.77-1.832-1.109-.526-.32-1.34.012-1.376.646l-.014.763 6.02 3.522c.36-.139.817-.192.956-.626.25-.57-.223-1.09-.712-1.318l-1.339-.828c1.119-1.902 2.243-3.801 3.357-5.706.328-.63-.164-1.44-.874-1.438zM3.024 7.203c-1.428.55-2.304 2.203-1.927 3.692.322 1.522 1.776 2.504 3.218 2.821 1.826.418 3.828.25 5.685.284h.76c-.987-.154-2.12-.552-2.53-1.547-.283-.68.152-1.53.868-1.697L3.024 7.203z" fill="#666" font-family="sans-serif" font-weight="400" overflow="visible" style="line-height:normal;font-variant-ligatures:normal;font-variant-position:normal;font-variant-caps:normal;font-variant-numeric:normal;font-variant-alternates:normal;font-feature-settings:normal;text-indent:0;text-align:start;text-decoration-line:none;text-decoration-style:solid;text-decoration-color:#000;text-transform:none;text-orientation:mixed;shape-padding:0;isolation:auto;mix-blend-mode:normal;marker:none" /></svg> Nettoyage
</h4>
<p>elementary OS peut automatiquement garder vos fichiers temporaires et supprimés rangés. Non seulement cela vous permet d'économiser de l'espace de stockage, cela permet également d'éviter que vous données personnelles reviennent vous hanter.</p>
</div>
</div>
</section>
<section class="cta">
<img src="images/icons/places/128/distributor-logo.svg" alt="Logo d'elementary OS">
<h2>Télécharger elementary OS</h2>
<h4>L'alternative à Windows et macOS : rapide, libre et respectueuse de la vie privée</h4>
<a class="button suggested-action" href="#">Prix libre</a>
</section>
<span id="translate-download" style="display:none;" hidden>Télécharger elementary OS</span>
<span id="translate-purchase" style="display:none;" hidden>Acheter elementary OS</span>
<div id="download-modal" class="dialog modal">
<img alt="Icône " Télécharger elementary OS"" src="images/icons/apps/48/ubiquity.svg">
<div class="content-area">
<p class="primary">Choisissez un téléchargement</p>
<p>Télécharger depuis un serveur ou via un lien magnétique. Pour obtenir de l'aide ou plus d'informations, voir le <a class="read-more" href="docs/installation" target="_blank" rel="noopener">guide d'installation</a></p>
</div>
<div class="action-area">
<a class="button clickable close-modal">Fermer</a>
<div class="linked">
<a class="button suggested-action download-link http" href="//nyc3.dl.elementary.io/download/MTU5NjgyMDQ4OA==/elementaryos-5.1-stable.20200706.iso">Télécharger</a>
<a class="button suggested-action download-link magnet" title="Lien Magnet" href="magnet:?xt=urn:btih:2d27ecbc35c83953aa72778f361355469416a85d&dn=elementaryos-5.1-stable.20200706.iso&tr=https%3A%2F%2Fashrise.com%3A443%2Fphoenix%2Fannounce&tr=udp%3A%2F%2Fopen.demonii.com%3A1337%2Fannounce&tr=udp%3A%2F%2Ftracker.ccc.de%3A80%2Fannounce&tr=udp%3A%2F%2Ftracker.openbittorrent.com%3A80%2Fannounce&tr=udp%3A%2F%2Ftracker.publicbt.com%3A80%2Fannounce&ws=http%3A%2F%2Fnyc3.dl.elementary.io%2Fdownload%2FMTU5NjgyMDQ4OA%3D%3D%2Felementaryos-5.1-stable.20200706.iso"><i class="fa fa-magnet"></i></a>
</div>
</div>
</div>
<a style="display:none;" class="open-modal" href="#download-modal"></a>
<!--[if lt IE 10]><script type="text/javascript" src="https://cdn.jsdelivr.net/gh/eligrey/classList.js@1.1.20170427/classList.min.js"></script><![endif]-->
</div>
<footer>
<div>
<p>
Copyright &copy; 2020 elementary, Inc. </p>
<div class="popover">
<a href="#"><i class="far fa-language"></i> Langue</a>
<div class="popover-content">
<strong>Changer la langue du site</strong>
<ul>
<li><a href="/en/" rel="alternate" hreflang="en" data-l10n-off>
English </a></li>
<hr>
<li><a href="/af/" rel="alternate" hreflang="af" data-l10n-off>
Afrikaans </a></li>
<li><a href="/ar/" rel="alternate" hreflang="ar" data-l10n-off>
العَرَبِيَّة‎‎ </a></li>
<li><a href="/ca/" rel="alternate" hreflang="ca" data-l10n-off>
català </a></li>
<li><a href="/cs_CZ/" rel="alternate" hreflang="cs-CZ" data-l10n-off>
čeština </a></li>
<li><a href="/de/" rel="alternate" hreflang="de" data-l10n-off>
Deutsch </a></li>
<li><a href="/es/" rel="alternate" hreflang="es" data-l10n-off>
Español </a></li>
<li><a href="/fi/" rel="alternate" hreflang="fi" data-l10n-off>
Finnish </a></li>
<li><a href="/fr/" rel="alternate" hreflang="fr" data-l10n-off>
Français </a></li>
<li><a href="/it/" rel="alternate" hreflang="it" data-l10n-off>
Italiano </a></li>
<li><a href="/ja/" rel="alternate" hreflang="ja" data-l10n-off>
日本語 </a></li>
<li><a href="/ko/" rel="alternate" hreflang="ko" data-l10n-off>
한국어 </a></li>
<li><a href="/lt/" rel="alternate" hreflang="lt" data-l10n-off>
Lietuvių kalba </a></li>
<li><a href="/ms/" rel="alternate" hreflang="ms" data-l10n-off>
bahasa Melayu </a></li>
<li><a href="/mr/" rel="alternate" hreflang="mr" data-l10n-off>
मराठी </a></li>
<li><a href="/nb/" rel="alternate" hreflang="nb" data-l10n-off>
Bokmål </a></li>
<li><a href="/nl/" rel="alternate" hreflang="nl" data-l10n-off>
Nederlands </a></li>
<li><a href="/pl/" rel="alternate" hreflang="pl" data-l10n-off>
Polski </a></li>
<li><a href="/pt_BR/" rel="alternate" hreflang="pt-BR" data-l10n-off>
Português (Brasil) </a></li>
<li><a href="/pt/" rel="alternate" hreflang="pt" data-l10n-off>
Português (Portugal) </a></li>
<li><a href="/ru/" rel="alternate" hreflang="ru" data-l10n-off>
Русский </a></li>
<li><a href="/th/" rel="alternate" hreflang="th" data-l10n-off>
Thai </a></li>
<li><a href="/sk/" rel="alternate" hreflang="sk" data-l10n-off>
Slovak </a></li>
<li><a href="/sv/" rel="alternate" hreflang="sv" data-l10n-off>
Swedish </a></li>
<li><a href="/tr_TR/" rel="alternate" hreflang="tr-TR" data-l10n-off>
Türkçe </a></li>
<li><a href="/zh_CN/" rel="alternate" hreflang="zh-CN" data-l10n-off>
简体中文 </a></li>
<li><a href="/zh_TW/" rel="alternate" hreflang="zh-TW" data-l10n-off>
繁體中文 </a></li>
</ul>
</div>
</div>
</div>
<ul>
<li><a href="/press">Press</a></li>
<li><a href="/brand">Marque</a></li>
<li><a href="/oem">OEMs</a></li>
<li><a href="/privacy">Privacy</a></li>
<li><a href="/team">Équipe</a></li>
<li><a href="/open-source">Libre</a></li>
</ul>
</footer>
</body>
</html>
